Astra Frequenztabelle

Astra Frequenztabelle - Fernsehen und Radio

Astra

  • Hauptseite
  • Digitale TV-Programme
  • Digitale Radioprogramme
  • Analoge TV-Programme
  • Analoge Radioprogramme
  • Transponder
  • Änderungen
  • Links
  • FAQ
  • Feedback

Frequenztabelle des Astra Satellitensystems 19,2 Grad Ost

Diese Tabelle beinhaltet alle digitalen und analogen TV-Programme sowie Radioprogramme auf Astra.

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - 1-2-3 TV

  • Digitale TV-Programme
  • Digitale Radioprogramme
  • Analoge TV-Programme
  • Analoge Radioprogramme
  • Transponder
  • Änderungen
  • Links
  • FAQ
  • Feedback

1-2-3 TV

 | 1-2-3 TV
Adresse | 1-2-3.tv GmbH Medienallee 24 85774 Unterföhring Germany
Telefon | +49-89-55-2717-0
Internet | http://www.1-2-3.tv/
E-Mail | service@1-2-3.tv

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2815
VPID | 2815
Zeit |
Videotext | ja

Copyright © 2008-12-29 Dieter Schmeer Impressum


Astra - 1LIVE

  • Analoge Radioprogramme
  • Transponder
  • Änderungen
  • Links
  • FAQ
  • Feedback

1LIVE

 | 1LIVE
Adresse | WDR Radio 1LIVE 50600 Köln Germany
Telefon | +49-180-5678-111
Fax | +49-180-5678-110
Internet | http://www.einslive.de/
E-Mail | einslive@wdr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1101
Zeit |
Videotext | nein

Transponder | 39
Frequenz | 11,05275 GHz
Polarisation | H
Receiver | 1.303 MHz
Tonunterträger | 7,74/7,92
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2007-12-06 Dieter Schmeer Impressum


Astra - 1LIVE diggi

  • Links
  • FAQ
  • Feedback

1LIVE diggi

 | 1LIVE diggi
Adresse | 1LIVE diggi c/o 1LIVE WDR 50600 Köln Germany
Telefon | 0180 5678 111
Internet | http://www.einslive.de/multimedia/diggi/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1161
Zeit |
Videotext | nein

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - 2M Monde

2M Monde

 | 2M Monde
Adresse | Km 7.3 route de Rabat, Aïn Sebaâ 20250 Casablanca Morocco
Telefon | 212 22 66.73.73/00
Fax | 022 67.78.56
Internet | http://www.2m.tv/
E-Mail | portail@tv2m.co.ma

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 139
VPID | 139
Zeit |
Videotext | nein

Copyright © 2007-09-20 Dieter Schmeer Impressum


Astra - 3sat

3sat

 | 3sat
Adresse | 3sat ZDF-Straße 1 55100 Mainz Germany
Telefon | +49-6131-70-1
Fax | +49-6131-70-6806
Internet | http://www.3sat.de/
E-Mail | Info@3sat.de

Transponder | 77
Frequenz | 11,95350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 210
VPID | 210
Zeit |
Videotext | ja

Transponder | 10
Frequenz | 11,34700 GHz
Polarisation | V
Receiver | 1.597 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - 6 Live TV

6 Live TV

6 Live TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1519
VPID | 1519
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - 9Live

9Live

 | 9Live
Adresse | 9Live Fernsehen GmbH Gutenbergstraße 1 85774 Unterföhring Germany
Telefon | +49-89-9507-8800
Fax | +49-89-9507-8801
Internet | http://www.9live.de/
E-Mail | info@neunlive.de

Transponder | 107
Frequenz | 12,54475 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1279
VPID | 1279
Zeit |
Videotext | ja

Transponder | 64
Frequenz | 10,93550 GHz
Polarisation | V
Receiver | 1.186 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - 123 Damenwahl

123 Damenwahl

123 Damenwahl

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 220
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - 538 Juize

538 Juize

 | 538 Juize
Adresse | 538 Juize Postbus 2538 1200 CM Hilversum Netherlands
Fax | 035-538.5551
Internet | http://www.juize.fm/
E-Mail | redactie@juize.fm

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2008-12-29 Dieter Schmeer Impressum


Astra - 666 Girls

666 Girls

 | 666 Girls
Internet | http://www.666girls.tv/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3807
VPID | 3807
Zeit |
Videotext | nein

Copyright © 2007-08-05 Dieter Schmeer Impressum


Astra - 2255 Live

2255 Live

 | 2255 Live
Adresse | 2255 Media GmbH & Co.KG Arcisstrasse 38 80799 München Germany
Internet | http://www.2255live.de/
E-Mail | info@radio2255.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 528
Zeit |
Videotext | nein

Copyright © 2008-01-19 Dieter Schmeer Impressum


Astra - Absolutsexy TV

Absolutsexy TV

 | Absolutsexy TV
Internet | http://www.tabu24.tv/

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Achtung Erotik TV

Achtung Erotik TV

 | Achtung Erotik TV
Internet | http://www.achtungerotik.tv/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 4063
VPID | 4063
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Achtung Singles TV

Achtung Singles TV

 | Achtung Singles TV
Adresse | Maligan International Limited Suite 23, Portland House, Glacis Road, Gibraltar United Kingdom
Internet | http://www.achtungsingles.tv/
E-Mail | info@maligan.com

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2271
VPID | 2271
Zeit |
Videotext | nein

Copyright © 2007-07-07 Dieter Schmeer Impressum


Astra - Ado FM

Ado FM

 | Ado FM
Internet | http://www.adofm.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - Aktiv Direkt TV

Aktiv Direkt TV

Aktiv Direkt TV

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1050
VPID | 1050
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Al Jazeera

Al Jazeera

 | Al Jazeera
Adresse | P. O. Box 23123 Doha Qatar
Telefon | +974 4885 666
Fax | +974 4885 333
Internet | http://www.aljazeera.net/
E-Mail | info@aljazeera.net.qa

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 55
VPID | 55
Zeit |
Videotext | nein

Copyright © 2006-11-18 Dieter Schmeer Impressum


Astra - Al Jazeera International

Al Jazeera International (Al Dschasira)

 | Al Jazeera International
Adresse | P. O. Box 23123 Doha Qatar
Telefon | +974 4885 666
Fax | +974 4885 333
Internet | http://english.aljazeera.net/
E-Mail | info@aljazeera.net.qa

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 712
VPID | 712
Zeit |
Videotext | nein

Copyright © 2006-11-18 Dieter Schmeer Impressum


Astra - Al Masriya

Al Masriya

 | Al Masriya
Adresse | Egyptian Radio & TV Union, ERTU Building Masspiro, Korniche El Nil St. Cairo Egypt
Telefon | +20-2 578 9461
Fax | +20-2 578 9461
Internet | http://www.ertu.org/esc/esc.html
E-Mail | info@ertu.org

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 163
VPID | 163
Zeit |
Videotext | nein

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - All Fun TV

All Fun TV

All Fun TV

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1030
VPID | 1030
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Amore-TV

Amore-TV

 | Amore-TV
Internet | http://www.amore-tv.com/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1775
VPID | 1775
Zeit |
Videotext | nein

Copyright © 2007-08-05 Dieter Schmeer Impressum


Astra - Andalucía TV

Andalucía TV

 | Andalucía TV
Adresse | Crta. San Juan de Aznalfarache-Tomares, km 1'3 41920 San Juan de Aznalfarache (Sevilla) Spain
Telefon | +34-955-054-600
Internet | http://www.canalsur.es/
E-Mail | andinfo@rtva.es

Transponder | 32
Frequenz | 11,68550 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 162
VPID | 162
Zeit |
Videotext | ja

Copyright © 2005-05-03 Dieter Schmeer Impressum


Astra - Anixe HD

Anixe HD

 | Anixe HD
Adresse | anixe TV GmbH & Co. KG Film- & Fernsehproduktion Hafenstraße 49 68159 Mannheim Germany
Telefon | +49 621 49091 0
Fax | +49 621 49091 110
Internet | http://www.anixehd.tv/
E-Mail | info@anixehd.tv

Transponder | 57
Frequenz | 10,83225 GHz
Polarisation | H
Norm | {DVB-S2 MPEG-4 HDTV}
SR | 22000
FEC | 2/3
PCRPID | 767
VPID | 767
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Anixe SD

Anixe SD

 | Anixe SD
Adresse | anixe TV GmbH & Co. KG Film- & Fernsehproduktion Hafenstraße 49 68159 Mannheim Germany
Telefon | +49 621 49091 0
Fax | +49 621 49091 110
Internet | http://www.anixehd.tv/
E-Mail | info@anixehd.tv

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3311
VPID | 3311
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Antenne Bayern

Antenne Bayern

 | Antenne Bayern
Adresse | Münchener Str. 101c 85737 Ismaning Germany
Telefon | +49-89-99277-0
Fax | +49-89-99277-88
Internet | http://www.antenne.de/
E-Mail | hoererservice@antenne-bayern.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 352
Zeit |
Videotext | nein

Copyright © 2009-05-21 Dieter Schmeer Impressum


Astra - Antenne Brandenburg

Antenne Brandenburg

 | Antenne Brandenburg
Adresse | Antenne Brandenburg Marlene-Dietrich-Allee 20 14482 Potsdam Germany
Telefon | +49-331-7098100
Fax | +49-331-9799332009
Internet | http://www.antennebrandenburg.de/
E-Mail | antennebrandenburg@rbb-online.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 821
Zeit |
Videotext | nein

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - Aragón Radio

Aragón Radio

 | Aragón Radio
Internet | http://www.aragonradio.es/

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 630
Zeit |
Videotext | nein

Copyright © 2007-07-01 Dieter Schmeer Impressum


Astra - Aragón Sat

Aragón Sat

 | Aragón Sat
Internet | http://www.aragontelevision.es/

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 609
VPID | 609
Zeit |
Videotext | nein

Copyright © 2007-07-01 Dieter Schmeer Impressum


Astra - Arirang TV

Arirang TV

 | Arirang TV
Adresse | Arirang Tower 1467-80 Seocho-dong, Seocho-gu, Seoul, Korea,137-878 Korea, Republic of
Telefon | +822-3475-5000
Fax | +822-3475-5267
Internet | http://www.arirang.co.kr/
E-Mail | arirangtv@arirang.co.kr

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 711
VPID | 711
Zeit |
Videotext | nein

Copyright © 2007-10-29 Dieter Schmeer Impressum


Astra - Arte

Arte

 | Arte
Adresse | ARTE Deutschland TV GmbH Postfach 10 02 13 76483 Baden-Baden Germany
Telefon | +49-7221-9369-0
Fax | +49-7221-9369-70
Internet | http://www.arte.tv/
E-Mail | multimedia@arte-tv.com

Transponder | 11 | 24 | 51 | 76
Frequenz | 11,36175 GHz | 11,56750 GHz | 10,74375 GHz | 11,93400 GHz
Polarisation | H | V | H | V
Norm | {DVB-S2 MPEG-4 HDTV} | {DVB-S MPEG-2} | {DVB-S MPEG-2} | {DVB-S MPEG-2}
SR | 22000 | 22000 | 22000 | 27500
FEC | 2/3 | 5/6 | 5/6 | 3/4
PCRPID | 6210 | 167 | 401 | 168
VPID | 6210 | 167 | 401 | 168
Zeit |  |  |  |
Videotext | ja | ja | ja | ja

Transponder | 35
Frequenz | 10,99375 GHz
Polarisation | H
Receiver | 1.244 MHz
Norm | {Uncodiertes Pal}
Zeit | 19.00-03.00 CET
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Astra HD+ Promo

Astra HD+ Promo

Astra HD+ Promo

Transponder | 57
Frequenz | 10,83225 GHz
Polarisation | H
Norm | {DVB-S2 MPEG-4 HDTV}
SR | 22000
FEC | 2/3
PCRPID | 1023
VPID | 1023
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Astro TV

Astro TV

 | Astro TV
Adresse | Questico AG Zimmerstraße 68 10117 Berlin Germany
Telefon | +49-30-726268-103
Fax | +49-30-726268-100
Internet | http://www.astrotv.de/
E-Mail | +49-30-726268-100

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2559
VPID | 2559
Zeit |
Videotext | ja

Transponder | 49
Frequenz | 10,71425 GHz
Polarisation | H
Receiver | 0.964 MHz
Norm | {Uncodiertes Pal}
Zeit | 21:00-06:00 CET
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - B5 Aktuell

B5 Aktuell

 | B5 Aktuell
Adresse | Bayerischer Rundfunk B5 aktuell Rundfunkplatz 1 80300 München Germany
Fax | +49-89-5900-2395
Internet | http://www.br-online.de/b5aktuell/
E-Mail | b5aktuell@br-online.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 141
Zeit |
Videotext | nein

Copyright © 2007-11-02 Dieter Schmeer Impressum


Astra - B5 plus

B5 plus

 | B5 plus
Internet | http://www.br-online.de/b5aktuell/inhalte/b5plus/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 181
Zeit |
Videotext | nein

Copyright © 2007-10-14 Dieter Schmeer Impressum


Astra - Bayerisches Fernsehen

Bayerisches Fernsehen

 | Bayerisches Fernsehen
Adresse | Bayerischer Rundfunk Rundfunkplatz 1 80335 München Germany
Telefon | +49-89-5900-01
Fax | +49-89-5900-2375
Internet | http://www.br-online.de/
E-Mail | info@br-online.de

Transponder | 45
Frequenz | 11,14125 GHz
Polarisation | H
Receiver | 1.391 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - Bayerisches Fernsehen Nord

Bayerisches Fernsehen Nord

 | Bayerisches Fernsehen Nord
Adresse | Bayerischer Rundfunk Rundfunkplatz 1 80335 München Germany
Telefon | +49-89-5900-01
Fax | +49-89-5900-2375
Internet | http://www.br-online.de/
E-Mail | info@br-online.de

Transponder | 71
Frequenz | 11,83650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 501
VPID | 501
Zeit |
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Bayerisches Fernsehen Sued

Bayerisches Fernsehen Sued

 | Bayerisches Fernsehen Sued
Adresse | Bayerischer Rundfunk Rundfunkplatz 1 80335 München Germany
Telefon | +49-89-5900-01
Fax | +49-89-5900-2375
Internet | http://www.br-online.de/
E-Mail | info@br-online.de

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - Bayern 1

Bayern 1

 | Bayern 1
Internet | http://www.br-online.de/bayern1/
E-Mail | bayern1@br-online.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 101
Zeit |
Videotext | nein

Copyright © 2007-11-02 Dieter Schmeer Impressum


Astra - Bayern 2 Radio

Bayern 2 Radio

 | Bayern 2 Radio
Adresse | Bayerischer Rundfunk Bayern 2-Hörerservice 80300 München Germany
Fax | +49-89-5900-3862
Internet | http://www.br-online.de/bayern2radio/
E-Mail | service@bayern2.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 111
Zeit |
Videotext | nein

Copyright © 2007-11-02 Dieter Schmeer Impressum


Astra - Bayern 3

Bayern 3

 | Bayern 3
Adresse | Bayern 3 Rundfunkplatz 1 80 335 München Germany
Internet | http://www.br-online.de/bayern3/
E-Mail | bayern3@bayern3.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 121
Zeit |
Videotext | nein

Copyright © 2007-11-02 Dieter Schmeer Impressum


Astra - Bayern 4 Klassik

Bayern 4 Klassik

 | Bayern 4 Klassik
Internet | http://www.br-online.de/bayern4/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 131
Zeit |
Videotext | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - Bayern Plus

Bayern Plus

 | Bayern Plus
Internet | http://www.br-online.de/programm/digital-radio/bayern-plus-DID1218718289741/index.xml

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 151
Zeit |
Videotext | nein

Copyright © 2008-12-29 Dieter Schmeer Impressum


Astra - BBC World News

BBC World News

 | BBC World News
Adresse | BBC World News Customer Relations P O Box 5040 London W12 0ZY United Kingdom
Telefon | +44-20-8433-2221
Fax | +44-20-8433-3266
Internet | http://www.bbcworldnews.com/

Transponder | 26
Frequenz | 11,59700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 163
VPID | 163
Zeit |
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - BBC World Service Arabic

BBC World Service Arabic

 | BBC World Service Arabic
Internet | http://www.bbc.co.uk/worldservice/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - BBC World Service English

BBC World Service English

 | BBC World Service English
Internet | http://www.bbc.co.uk/worldservice/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - Beate Uhse Sexy Sat

Beate Uhse Sexy Sat

Beate Uhse Sexy Sat

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1759
VPID | 1759
Zeit |
Videotext | nein

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Beauty TV

Beauty TV

Beauty TV

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3071
VPID | 3071
Zeit |
Videotext | nein

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Belsat TV

Belsat TV

 | Belsat TV
Internet | http://www.belsat.eu/

Transponder | 53
Frequenz | 10,77325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 512
VPID | 512
Zeit | 18:00-24:00 CET
Videotext | nein

Copyright © 2008-02-08 Dieter Schmeer Impressum


Astra - Best of Shopping

Best of Shopping

 | Best of Shopping
Adresse | Best of Shopping TSA 30003 94941 Creteil Cedex 9 France
Internet | http://www.bestofshopping.tv/

Transponder | 26
Frequenz | 11,59700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 225
VPID | 225
Zeit |
Videotext | nein

Copyright © 2007-04-08 Dieter Schmeer Impressum


Astra - Beur FM

Beur FM

 | Beur FM
Internet | http://www.beurfm.net/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - BFM

BFM

 | BFM
Internet | http://www.radiobfm.com/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - BFM TV

BFM TV

 | BFM TV
Internet | http://www.bfmtv.fr/

Transponder | 20 | 108
Frequenz | 11,50850 GHz | 12,55150 GHz
Polarisation | V | V
Norm | {DVB-S MPEG-2} | {DVB-S MPEG-2}
SR | 22000 | 22000
FEC | 5/6 | 5/6
PCRPID | 709 | 2171
VPID | 709 | 2171
Zeit |  |
Videotext | nein | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Bibel TV

Bibel TV

 | Bibel TV
Adresse | Rothenbaumchaussee 197 20149 Hamburg Germany
Telefon | +49-40-4450-66-0
Fax | +49-40-4450-66-18
Internet | http://www.bibeltv.de/
E-Mail | info@bibeltv.de

Transponder | 108
Frequenz | 12,55150 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 33
VPID | 33
Zeit |
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Bizarr24

Bizarr24

Bizarr24

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 235
VPID | 235
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Bloomberg TV Europe

Bloomberg TV Europe

 | Bloomberg TV Europe
Internet | http://www.bloomberg.com/tvradio/tv/europe/tv_index_europe.html

Transponder | 26
Frequenz | 11,59700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1360
VPID | 1360
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - BR-Alpha

BR-Alpha

 | BR-Alpha
Adresse | Floriansmühlstr. 60 80939 München Germany
Telefon | +49-89-3806-5078
Fax | +49-89-3806-7770
Internet | http://www.br-online.de/alpha/
E-Mail | alpha@br-online.de

Transponder | 71
Frequenz | 11,83650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 701
VPID | 701
Zeit |
Videotext | ja

Transponder | 41
Frequenz | 11,08225 GHz
Polarisation | H
Receiver | 1.332 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - BR Verkehr

BR Verkehr

BR Verkehr

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 171
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - Bremen Eins

Bremen Eins

 | Bremen Eins
Adresse | Bremen Eins Radio Bremen Diepenau 10 28195 Bremen Germany
Telefon | +49-421-246-421-12
Fax | +49-421-246-421-98
Internet | http://www.radiobremen.de/bremeneins/
E-Mail | bremeneins@radiobremen.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 701
Zeit |
Videotext | nein

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - Bremen Vier

Bremen Vier

 | Bremen Vier
Adresse | Radio Bremen Diepenau 10 28195 Bremen Germany
Internet | http://www.radiobremen.de/bremenvier/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 721
Zeit |
Videotext | nein

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - BunnyClub24

BunnyClub24

BunnyClub24

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 240
VPID | 240
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - BVN TV

BVN TV

 | BVN TV
Adresse | Witte Kruislaan 55 1217 AM Hilversum Netherlands
Telefon | +31-35-672-43-33
Fax | +31-35-672-43-43
Internet | http://www.bvn.nl/
E-Mail | bvn@rnw.nl

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
VPID | 515
Zeit |
Videotext | ja

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Cadena Dial

Cadena Dial

 | Cadena Dial
Adresse | C/ Gran Vía, 32 - 8ª Planta 28013 Madrid Spain
Telefon | +34-91-347-07-00
Fax | +34-91-521-17-53
Internet | http://www.cadenadial.com/frames.html
E-Mail | direcci�n@cadenadial.com

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2005-12-03 Dieter Schmeer Impressum


Astra - Cadena SER

Cadena SER

 | Cadena SER
Adresse | Gran Vía, 32 28013 Madrid Spain
Telefon | +34-91-347-07-00
Internet | http://www.cadenaser.com/
E-Mail | programas@cadenaser.com

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2005-12-03 Dieter Schmeer Impressum


Astra - Canal+ HD Info Card

Canal+ HD Info Card

 | Canal+ HD Info Card
Internet | http://www.plus.es/

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 175
VPID | 175
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Canal Algérie

Canal Algérie

 | Canal Algérie
Adresse | 21 bd. des Martyss PB 184 El Mouradia Algier Algeria
Telefon | +213 269 3733
Fax | +213 260 2010
Internet | http://www.entv.dz/
E-Mail | WebMaster@entv.dz

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 168
VPID | 168
Zeit |
Videotext | nein

Copyright © 2005-06-26 Dieter Schmeer Impressum


Astra - Canal Club

Canal Club

 | Canal Club
Internet | http://www.canalclub.es/

Transponder | 32
Frequenz | 11,68550 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 166
VPID | 166
Zeit |
Videotext | nein

Copyright © 2007-10-06 Dieter Schmeer Impressum


Astra - CanalSat France

CanalSat France

 | CanalSat France
Internet | http://www.canalsat.fr/

Transponder | 72 | 72
Frequenz | 11,85600 GHz | 11,85600 GHz
Polarisation | V | V
Norm | {DVB-S MPEG-2} | {DVB-S MPEG-2}
SR | 27500 | 27500
FEC | 3/4 | 3/4
PCRPID | 160 | 170
VPID | 160 | 170
Zeit |  |
Videotext | nein | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - CanalSat Promo

CanalSat Promo

CanalSat Promo

Transponder | 18
Frequenz | 11,47900 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 164
VPID | 164
Zeit |
Videotext | nein

Copyright © 2009-12-30 Dieter Schmeer Impressum


Astra - CanalSur Radio

CanalSur Radio

 | CanalSur Radio
Internet | http://www.canalsur.es/web/portada?idCanal=67&idActivo=C67&vE=C62,C66

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Cash TV

Cash TV

Cash TV

Transponder | 96
Frequenz | 12,32400 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
VPID | 169
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Catalunya Informació

Catalunya Informació

 | Catalunya Informació
Internet | http://www.catradio.cat/pcatradio/crSeccio.jsp?seccio=ci

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Catalunya Música

Catalunya Música

 | Catalunya Música
Internet | http://www.catradio.cat/pcatradio/crSeccio.jsp?seccio=cm

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Catalunya Ràdio

Catalunya Ràdio

 | Catalunya Ràdio
Internet | http://www.catradio.cat/pcatradio/crSeccio.jsp?seccio=cr

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Caz!

Caz!

 | Caz!
Internet | http://www.caz.nl/
E-Mail | vraag@caz.nl

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - CCTV 9

CCTV 9

 | CCTV 9
Internet | http://english.cctv.com/

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 614
VPID | 614
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - CCTV F

CCTV F

 | CCTV F
Internet | http://fr.cctv.com/
E-Mail | francais@cctv.com

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 633
VPID | 633
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Channel 21

Channel 21

 | Channel 21
Adresse | CHANNEL21 Deutschland Abteilung Kundenservice 44280 Dortmund Germany
Telefon | +49-1805-21333-0
Fax | +49-1805-21325-0
Internet | http://www.channel21.de/
E-Mail | kundendienst@channel21.de

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
VPID | 168
Zeit |
Videotext | ja

Transponder | 3
Frequenz | 11,24375 GHz
Polarisation | H
Receiver | 1.494 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Channel 21 Express

Channel 21 Express

 | Channel 21 Express
Adresse | CHANNEL21 Deutschland Abteilung Kundenservice 44280 Dortmund Germany
Telefon | +49-1805-21333-0
Fax | +49-1805-21325-0
Internet | http://www.channel21.de/
E-Mail | kundendienst@channel21.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1023
VPID | 1023
Zeit |
Videotext | nein

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Chérie FM

Chérie FM

 | Chérie FM
Internet | http://www.cheriefm.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - Ciné+ Promo

Ciné+ Promo

Ciné+ Promo

Transponder | 80
Frequenz | 12,01200 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
VPID | 168
Zeit |
Videotext | nein

Copyright © 2008-02-01 Dieter Schmeer Impressum


Astra - Clipmobile

Clipmobile

Clipmobile

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 241
VPID | 241
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Club 1 TV

Club 1 TV

Club 1 TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3567
VPID | 3567
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - CNBC Europe

CNBC Europe

 | CNBC Europe
Adresse | European HQ 10 Fleet Place London EC4M 7QS United Kingdom
Telefon | +44-171-653-9300
Fax | +44-171-653-9333
Internet | http://www.cnbceurope.com/
E-Mail | feedback@cnbceurope.com

Transponder | 26
Frequenz | 11,59700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 307
VPID | 307
Zeit |
Videotext | ja

Copyright © 2007-03-03 Dieter Schmeer Impressum


Astra - CNN International Europe

CNN International Europe

 | CNN International Europe
Adresse | CNN CNN House 37 Kentish Town Road London NW1 8NY United Kingdom
Telefon | +44-71-637-6700
Internet | http://www.cnn.com/

Transponder | 68
Frequenz | 11,77800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 165
VPID | 165
Zeit |
Videotext | nein

Transponder | 28
Frequenz | 11,62650 GHz
Polarisation | V
Receiver | 1.877 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | nein

Copyright © 2008-12-29 Dieter Schmeer Impressum


Astra - Comedy Central Deutschland

Comedy Central Deutschland

 | Comedy Central Deutschland
Adresse | Viacom Germany GmbH COMEDY CENTRAL-Zuschauer-Redaktion Stralauer Allee 7 10245 Berlin Germany
Telefon | +49-30-700100-0
Fax | +49-30-700100-599
Internet | http://www.comedycentral.de/

Transponder | 78
Frequenz | 11,97300 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 4101
Zeit | 20:15-06:00 CET
Videotext | ja

Transponder | 15
Frequenz | 11,42075 GHz
Polarisation | H
Receiver | 1.671 MHz
Norm | {Uncodiertes Pal}
Zeit | 20:15-06:00 CET
Videotext | ja

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Contact FM

Contact FM

 | Contact FM
Internet | http://www.contactmusic.fr/HP/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - CT 24

CT 24

 | CT 24
Adresse | Czech Television Kavci Hory 140 70 Praha 4 Czech Republic
Telefon | +420 261 131 111
Fax | +420 2 6121 2891
Internet | http://www.ct24.cz/

Transponder | 99
Frequenz | 12,38250 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 151
VPID | 151
Zeit |
Videotext | ja

Copyright © 2008-05-11 Dieter Schmeer Impressum


Astra - Cubavisión Internacional

Cubavisión Internacional

 | Cubavisión Internacional
Adresse | 23 street ICRT building, Vedado town 10400 Havana Cuba
Telefon | +537 830 9705
Fax | +537 55 4081
Internet | http://www.cubavision.cubaweb.cu/satelite.asp
E-Mail | info@cubavision.icrt.cu

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 708
VPID | 708
Zeit |
Videotext | nein

Copyright © 2005-06-26 Dieter Schmeer Impressum


Astra - Das Ding

Das Ding

 | Das Ding
Adresse | SWR/DASDING Hans-Bredow-Strasse 76530 Baden-Baden Germany
Telefon | +49-1805-012013
Internet | http://www.dasding.de/
E-Mail | dasding@dasding.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1061
Zeit |
Videotext | nein

Copyright © 2006-06-03 Dieter Schmeer Impressum


Astra - Das Erotische TV

Das Erotische TV

Das Erotische TV

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 230
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Das Erste

Das Erste

 | Das Erste
Adresse | ARD-Zuschauerredaktion Arnulfstraße 42 80335 München Germany
Telefon | +49-89-5900-3344
Fax | +49-89-5900-4070
Internet | http://www.daserste.de/
E-Mail | info@DasErste.de

Transponder | 11 | 71
Frequenz | 11,36175 GHz | 11,83650 GHz
Polarisation | H | H
Norm | {DVB-S2 MPEG-4 HDTV} | {DVB-S MPEG-2}
SR | 22000 | 27500
FEC | 2/3 | 3/4
PCRPID | 6010 | 101
VPID | 6010 | 101
Zeit |  |
Videotext | ja | ja

Transponder | 19
Frequenz | 11,49375 GHz
Polarisation | H
Receiver | 1.744 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Das Vierte

Das Vierte

 | Das Vierte
Adresse | NBC UNIVERSAL Global Networks Deutschland GmbH Theresienstraße 47a 80333 München Germany
Telefon | +49-89-38199-0
Fax | +49-89-38199-513
Internet | http://www.das-vierte.de/
E-Mail | Zuschauerredaktion@das-vierte.de

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2047
VPID | 2047
Zeit |
Videotext | ja

Transponder | 50
Frequenz | 10,72900 GHz
Polarisation | V
Receiver | 0.979 MHz
Norm | {Uncodiertes Pal}
Zeit | 05:00-17:00 CET
Videotext | ja

Copyright © 2010-01-17 Dieter Schmeer Impressum


Astra - Date Line

Date Line

Date Line

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 223
VPID | 223
Zeit |
Videotext | nein

Copyright © 2007-10-07 Dieter Schmeer Impressum


Astra - Daystar Television Network

Daystar Television Network

 | Daystar Television Network
Adresse | Daystar Television Europe Admail ADM 3914 London SW1 1ZQ United Kingdom
Telefon | 00-800-3297-8272
Internet | http://www.daystar.com/

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3567
VPID | 3567
Zeit |
Videotext | nein

Copyright © 2007-03-24 Dieter Schmeer Impressum


Astra - Deluxe Lounge Radio

Deluxe Lounge Radio

 | Deluxe Lounge Radio
Internet | http://www.deluxetelevision.com/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 352
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - Deluxe Music

Deluxe Music

 | Deluxe Music
Adresse | Deluxe Television GmbH Theatinerstrasse 14 80333 München Germany
Telefon | +49-89-9599334-0
Internet | http://www.deluxemusic.tv/
E-Mail | info@deluxemusic.tv

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 255
VPID | 255
Zeit |
Videotext | nein

Copyright © 2006-11-12 Dieter Schmeer Impressum


Astra - Deluxe Radio

Deluxe Radio

 | Deluxe Radio
Adresse | Radio Deluxe Villa Media GmbH Theatinerstr. 14 80333 München Germany
Telefon | +49 89.95.99.33.44
Fax | +49 89.60.85.33.45
Internet | http://www.radiodeluxe.de/
E-Mail | info@radiodeluxe.de

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 336
Zeit |
Videotext | nein

Copyright © 2007-07-07 Dieter Schmeer Impressum


Astra - Demain

Demain

 | Demain
Adresse | Demain 1 rue Patry 92220 Bagneux France
Internet | http://www.demain.fr/

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 704
VPID | 704
Zeit |
Videotext | nein

Copyright © 2006-11-15 Dieter Schmeer Impressum


Astra - Der Schmuckkanal

Der Schmuckkanal

 | Der Schmuckkanal
Adresse | Der Schmuckkanal Deutschland GmbH Kaistr. 3 40221 Düsseldorf Germany
Telefon | +49 - 211 - 93 00 634
Fax | +49 - 2 11 - 93 00 667
Internet | http://www.derschmuckkanal.de/
E-Mail | info@derschmuckkanal.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3583
VPID | 3583
Zeit |
Videotext | ja

Copyright © 2006-11-20 Dieter Schmeer Impressum


Astra - Deutsche Girls TV

Deutsche Girls TV

Deutsche Girls TV

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 215
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Deutsche Welle Radio 1

Deutsche Welle Radio 1

 | Deutsche Welle Radio 1
Adresse | DW-Radio Kurt-Schumacher-Str. 3 53113 Bonn Germany
Telefon | +49-228-429-0
Fax | +49-228-429-3000
Internet | http://www.dw-world.de/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 301
Zeit |
Videotext | nein

Copyright © 2007-03-24 Dieter Schmeer Impressum


Astra - Deutsche Welle Radio 4

Deutsche Welle Radio 4

 | Deutsche Welle Radio 4
Adresse | DW-Radio Kurt-Schumacher-Str. 3 53113 Bonn Germany
Telefon | +49-228-429-0
Fax | +49-228-429-3000
Internet | http://www.dw-world.de/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 311
Zeit |
Videotext | nein

Copyright © 2007-03-24 Dieter Schmeer Impressum


Astra - Deutsches Anleger Fernsehen

Deutsches Anleger Fernsehen

 | Deutsches Anleger Fernsehen
Adresse | DAF Deutsches Anleger Fernsehen AG Kressenstein 15 95326 Kulmbach Germany
Telefon | +49-9221-9051-600
Internet | http://www.anleger-fernsehen.de/
E-Mail | info@anleger-fernsehen.de

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 767
VPID | 767
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Deutsches Erotik TV

Deutsches Erotik TV

Deutsches Erotik TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1503
VPID | 1503
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Deutschlandfunk

Deutschlandfunk

 | Deutschlandfunk
Adresse | Raderberggürtel 40 50968 Köln Germany
Telefon | +49-221-345-0
Fax | +49-221-345-4802
Internet | http://www.dradio.de/dlf/
E-Mail | deutschlandfunk@dradio.de

Transponder | 77
Frequenz | 11,95350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 810
Zeit |
Videotext | nein

Copyright © 2009-05-21 Dieter Schmeer Impressum


Astra - Deutschlandradio Kultur

Deutschlandradio Kultur

 | Deutschlandradio Kultur
Adresse | Hans-Rosenthal-Platz 10825 Berlin Germany
Telefon | +49-30-8503-0
Fax | +49-30-8503-6168
Internet | http://www.dradio.de/
E-Mail | dkultur@dradio.de

Transponder | 77
Frequenz | 11,95350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 710
Zeit |
Videotext | nein

Copyright © 2009-05-21 Dieter Schmeer Impressum


Astra - DHD 24

DHD 24

 | DHD 24
Adresse | der heisse draht Verlagsgesellschaft mbH & Co. KG Drostestr. 14-16 30161 Hannover Germany
Telefon | +49 (0) 511 39091- 0
Fax | +49 (0) 511 39091- 252
Internet | http://www.dhd24.tv/
E-Mail | zentrale@dhd.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 53
VPID | 53
Zeit |
Videotext | ja

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - DHD 24 Plus

DHD 24 Plus

 | DHD 24 Plus
Adresse | der heisse draht Verlagsgesellschaft mbH & Co. KG Drostestr. 14-16 30161 Hannover Germany
Telefon | +49 (0) 511 39091- 0
Fax | +49 (0) 511 39091- 252
Internet | http://www.dhd24.tv/
E-Mail | zentrale@dhd.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 236
VPID | 236
Zeit |
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Die Neue Zeit TV

Die Neue Zeit TV

 | Die Neue Zeit TV
Adresse | VITA VERA VERLAGS GMBH - Die Neue Zeit TV - Postfach 2094 5620 Bremgarten 2 Switzerland
Telefon | +41 / (0)56 /631 48 94
Fax | +41 / (0)56 /631 65 78
Internet | http://www.die-neue-zeit-tv.ch/
E-Mail | info@die-neue-zeit-tv.com

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3327
VPID | 3327
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Digital+ Info Card

Digital+ Info Card

 | Digital+ Info Card
Internet | http://www.plus.es/

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 163
VPID | 163
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Direct 8

Direct 8

 | Direct 8
Adresse | Tour Bolloré 31 quai De Dion Bouton 92800 Puteaux France
Telefon | 01 46 96 48 88
Fax | 01 46 96 40 28
Internet | http://www.direct8.fr/

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 601
VPID | 601
Zeit |
Videotext | nein

Copyright © 2006-04-23 Dieter Schmeer Impressum


Astra - DMAX

DMAX

 | DMAX
Adresse | DMAX TV GmbH & Co. KG Maximilianstr. 13 80539 München 089-20 60 99 - 0 Germany
Telefon | +49-89-206099-0
Internet | http://www.dmax.de/
E-Mail | schreiben_sie_uns@dmax.de

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 511
VPID | 511
Zeit |
Videotext | ja

Transponder | 12
Frequenz | 11,37650 GHz
Polarisation | V
Receiver | 1.627 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Dok&Deb

Dok&Deb

 | Dok&Deb
Adresse | Dokumente und Debatten Germany
Internet | http://www.dradio.de/wir/dokumente/598412/

Transponder | 77
Frequenz | 11,95350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 410
Zeit |
Videotext | nein

Copyright © 2007-11-11 Dieter Schmeer Impressum


Astra - Dom Radio

Dom Radio

 | Dom Radio
Adresse | Domkloster 3 50667 Köln Germany
Telefon | +49-221-25886-0
Fax | +49-221-25886-33
Internet | http://www.domradio.de/
E-Mail | info@domradio.de

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 368
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - DrDish TV

DrDish TV

 | DrDish TV
Adresse | DrDish Television Am Moosfeld 37 81829 München Germany
Telefon | 0700 37 3474 88
Internet | http://www.drdish-tv.com/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2047
VPID | 2047
Zeit | 10:00-17:00 CET
Videotext | nein

Copyright © 2007-07-07 Dieter Schmeer Impressum


Astra - Dreamgirls TV

Dreamgirls TV

Dreamgirls TV

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 218
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - DSF

DSF

 | DSF
Adresse | DSF Deutsches SportFernsehen GmbH Münchener Str. 101g 85737 Ismaning Germany
Telefon | +49-089-96066-0
Fax | +49-089-96066-1009
Internet | http://www.dsf.de/
E-Mail | zuschauerredaktion@dsf.de

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1023
VPID | 1023
Zeit |
Videotext | ja

Transponder | 21
Frequenz | 11,52325 GHz
Polarisation | H
Receiver | 1.773 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2006-11-12 Dieter Schmeer Impressum


Astra - Ego FM

Ego FM

 | Ego FM
Adresse | egoFM Radio Next Generation GmbH & Co. KG Leopoldstraße 254 80807 München Germany
Telefon | (089) 36 055 00
Internet | http://www.egofm.de/
E-Mail | info@egoFM.de

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 384
Zeit |
Videotext | nein

Copyright © 2008-12-29 Dieter Schmeer Impressum


Astra - EHS TV

EHS TV

 | EHS TV
Adresse | Carretera Villaverde a Vallecas Nº. 265 Edificio Hormigueras Naves 1 y 2 28031 Madrid Spain
Telefon | +34-902-33-32-43
Internet | http://www.ehs.tv/

Transponder | 46
Frequenz | 11,15600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 168
VPID | 168
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - EinsExtra

EinsExtra

 | EinsExtra
Adresse | Norddeutscher Rundfunk / EinsExtra Hugh-Greene-Weg 1 22592 Hamburg Germany
Telefon | 040 / 4156 4107
Fax | 040 / 4156 7438
Internet | http://www.eins-extra.de/
E-Mail | g.grommes@tagesschau.de

Transponder | 51
Frequenz | 10,74375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 101
VPID | 101
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Einsfestival

Einsfestival

 | Einsfestival
Adresse | Westdeutscher Rundfunk Köln Anstalt des öffentlichen Rechts Appellhofplatz 1 50667 Köln Germany
Telefon | 0221-220-0
Fax | 0221-220-1798
Internet | http://www.einsfestival.de/
E-Mail | 1festival@wdr.de

Transponder | 51
Frequenz | 10,74375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 201
VPID | 201
Zeit |
Videotext | ja

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - EinsPlus

EinsPlus

 | EinsPlus
Adresse | Südwestrundfunk Anstalt des öffentlichen Rechts Neckarstraße 230 70190 Stuttgart Germany
Telefon | +49-711-929-0
Internet | http://www.einsplus.de/

Transponder | 51
Frequenz | 10,74375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 301
VPID | 301
Zeit |
Videotext | ja

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Equi8

Equi8

 | Equi8
Adresse | BluespiderNetworks GmbH Türkenstr. 95 80799 München Germany
Telefon | +49 89 990 19 150
Fax | +49 89 990 19 555
Internet | https://www.equi8.com/
E-Mail | support@equi8.com

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 767
VPID | 767
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - ERF eins

ERF eins

 | ERF eins
Adresse | Evangeliums-Rundfunk Deutschland e. V. Berliner Ring 62 35576 Wetzlar Germany
Telefon | +49-6441-957-0
Fax | +49-6441-957-120
Internet | http://www.erf.de/
E-Mail | info@erf.de

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 511
VPID | 511
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - ERF Radio

ERF Radio

 | ERF Radio
Adresse | Evangeliums-Rundfunk Deutschland e. V. Berliner Ring 62 35576 Wetzlar Germany
Telefon | +49-6441-957-0
Fax | +49-6441-957-120
Internet | http://www.erf.de/
E-Mail | info@erf.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 320
Zeit |
Videotext | nein

Transponder | 62
Frequenz | 10,90600 GHz
Polarisation | V
Receiver | 1.156 MHz
Tonunterträger | 7,38
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Eros TV

Eros TV

Eros TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 495
VPID | 495
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - EroticDome

EroticDome

 | EroticDome
Internet | http://www.eroticdome.tv/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3551
VPID | 3551
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - Erotik 24

Erotik 24

Erotik 24

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 212
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Erotik-Sat.TV

Erotik-Sat.TV

 | Erotik-Sat.TV
Adresse | Büro- und Internetservice U. B.-Kirch Berliner Str. 25 16321 Bernau Germany
Internet | http://www.erotik-sat.tv/
E-Mail | info@erotik-sat.tv

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 219
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Erotika TV

Erotika TV

Erotika TV

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 239
VPID | 239
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - ETB Sat

ETB Sat

 | ETB Sat
Internet | http://www.eitb.com/television/etb-sat/
E-Mail | info@eitb.com

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 703
VPID | 703
Zeit |
Videotext | nein

Copyright © 2009-12-30 Dieter Schmeer Impressum


Astra - EuroNews

EuroNews

 | EuroNews
Adresse | EuroNews 60, chemin des Mouilles, BP 131 69131 Lyon-Ecully France
Telefon | +33 4 72 18 80 00
Fax | +33 4 78 33 27 17
Internet | http://www.euronews.net/
E-Mail | info@euronews.net

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2432
VPID | 2432
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Europe 1

Europe 1

 | Europe 1
Internet | http://www.europe1.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - EuroSpar Music

EuroSpar Music

EuroSpar Music

Transponder | 29
Frequenz | 11,64125 GHz
Polarisation | H
Receiver | 1.891 MHz
Tonunterträger | 7,56
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2003-08-11 Dieter Schmeer Impressum


Astra - Eurosport

Eurosport

 | Eurosport
Adresse | Eurosport 3, rue Gaston et René Caudron 92798 Issy-Les-Moulineaux France
Telefon | +33-1-40938000
Fax | +33-1-40938181
Internet | http://de.eurosport.yahoo.com/
E-Mail | info@eurosport.co.uk

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 101
Zeit |
Videotext | ja

Transponder | 4
Frequenz | 11,25850 GHz
Polarisation | V
Receiver | 1.509 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2010-01-07 Dieter Schmeer Impressum


Astra - Eurotic TV

Eurotic TV

 | Eurotic TV
Telefon | +359 2 971 96 38
Internet | http://www.eurotic.tv/
E-Mail | info@eurotic.tv

Transponder | 108
Frequenz | 12,55150 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 511
VPID | 460
Zeit |
Videotext | nein

Copyright © 2008-05-11 Dieter Schmeer Impressum


Astra - Euskadi Irratia

Euskadi Irratia

 | Euskadi Irratia
Adresse | Miramon pesealekua, 172 20014 San Sebastian Spain
Telefon | +34-94-301-2300
Fax | +34-94-301-2295
Internet | http://www.eitb.com/irratia/euskadi-irratia/
E-Mail | info@eitb.com

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 743
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - EWTN Europe

EWTN Europe

 | EWTN Europe
Adresse | EWTN-TV gGmbH Geschäftsstelle An der Nesselburg 4 53179 Bonn Germany
Telefon | +49 (0)228-934941-60
Fax | +49 (0) 228-934941-65
Internet | http://www.ewtn.de/
E-Mail | ewtn@ewtn.de

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 607
VPID | 607
Zeit |
Videotext | nein

Copyright © 2007-11-02 Dieter Schmeer Impressum


Astra - Extremadura TV

Extremadura TV

Extremadura TV

Transponder | 20 | 26
Frequenz | 11,50850 GHz | 11,59700 GHz
Polarisation | V | V
Norm | {DVB-S MPEG-2} | {DVB-S MPEG-2}
SR | 22000 | 22000
FEC | 5/6 | 5/6
PCRPID | 713 | 1401
VPID | 713 | 1401
Zeit |  |
Videotext | nein | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - FFN

FFN

 | FFN
Adresse | Funk & Fernsehen Nordwestdeutschland Marketing- und Vertriebs GmbH & Co. KG Stiftstraße 8 30159 Hannover Germany
Fax | +49-511-1666110
Internet | http://www.ffn.de/
E-Mail | radio@ffn.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 354
Zeit |
Videotext | nein

Copyright © 2007-01-06 Dieter Schmeer Impressum


Astra - FFN Comedy

FFN Comedy

 | FFN Comedy
Adresse | Funk & Fernsehen Nordwestdeutschland Marketing- und Vertriebs GmbH & Co. KG Stiftstraße 8 30159 Hannover Germany
Fax | +49-511-16-66-110
Internet | http://www.ffn-comedy.de/
E-Mail | radio@ffn.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 358
Zeit |
Videotext | nein

Copyright © 2008-03-15 Dieter Schmeer Impressum


Astra - FG DJ Radio

FG DJ Radio

 | FG DJ Radio
Adresse | RADIO FG 51 rue de Rivoli 75001 PARIS France
Telefon | 01.40.26.34.35
Internet | http://www.radiofg.com/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - FIP

FIP

 | FIP
Internet | http://www.radiofrance.fr/chaines/fip/accueil/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1904
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Flirtline TV

Flirtline TV

Flirtline TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1743
VPID | 1743
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - FM4

FM4

 | FM4
Internet | http://fm4.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 434
Zeit |
Videotext | nein

Copyright © 2006-11-08 Dieter Schmeer Impressum


Astra - Fotohandy TV

Fotohandy TV

Fotohandy TV

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 224
VPID | 224
Zeit |
Videotext | nein

Copyright © 2007-10-28 Dieter Schmeer Impressum


Astra - France 24 English

France 24 English

 | France 24 English
Internet | http://www.france24.com/

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 606
VPID | 606
Zeit |
Videotext | nein

Copyright © 2006-12-17 Dieter Schmeer Impressum


Astra - France 24 Français

France 24 Français

 | France 24 Français
Internet | http://www.france24.com/

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 605
VPID | 605
Zeit |
Videotext | nein

Copyright © 2006-12-17 Dieter Schmeer Impressum


Astra - France Bleu Île de France

France Bleu Île de France

 | France Bleu Île de France
Internet | http://www.radiofrance.fr/chaines/france-bleu/?tag=iledefrance

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1904
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - France Culture

France Culture

 | France Culture
Internet | http://www.radiofrance.fr/chaines/france-culture2/sommaire/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1904
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - France Info

France Info

 | France Info
Internet | http://www.radiofrance.fr/chaines/france-info/accueil/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1904
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - France Inter

France Inter

 | France Inter
Internet | http://www.radiofrance.fr/chaines/france-inter01/direct/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1904
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - France Musique

France Musique

 | France Musique
Internet | http://www.radiofrance.fr/francemusique/accueil/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1904
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Franken Sat

Franken Sat

 | Franken Sat
Adresse | Franken-Sat Fernsehgesellschaft mbH & Co. KG Mergentheimer Str. 7 97082 Würzburg Germany
Telefon | +49-931-79622-0
Fax | +49-931-79622-499
Internet | http://www.tvtouring.de/
E-Mail | redaktion@tvtouring.de

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1279
VPID | 1279
Zeit | 17:45-23:45 CET
Videotext | nein

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - Fritz

Fritz

Fritz

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 851
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - Fun Radio

Fun Radio

 | Fun Radio
Internet | http://www.funradio.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Funkhaus Europa

Funkhaus Europa

 | Funkhaus Europa
Adresse | WDR Funkhaus Europa 50600 Köln Germany
Telefon | +49-221-56789-777
Internet | http://www.funkhauseuropa.de/
E-Mail | funkhauseuropa@wdr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1151
Zeit |
Videotext | nein

Transponder | 36
Frequenz | 11,00850 GHz
Polarisation | V
Receiver | 1.259 MHz
Tonunterträger | 7,38/7,56
Sprache | mehrsprachig
Zeit |
Codiert | nein

Copyright © 2007-10-14 Dieter Schmeer Impressum


Astra - FunX

FunX

 | FunX
Adresse | FunX Amsterdam Herengracht 545 1017 BW Amsterdam Netherlands
Telefon | 020-5304960
Internet | http://www.funx.nl/

Transponder | 105
Frequenz | 12,51525 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2007-10-08 Dieter Schmeer Impressum


Astra - Änderungen Fernsehen und Radio

Änderungen Fernsehen und Radio

Hier können Sie sehen, an welchem Datum welche Transponder zuletzt geändert wurden. Es werden Änderungen bei analogen und digitalen Fernsehsendern sowie bei analogen Radiosendern aufgelistet.

Datum | Transponder | Frequenz | Polarisation
2010-01-17 | 001 | 11,21425 GHz | H
 | 050 | 10,72900 GHz | V
2010-01-16 | 051 | 10,74375 GHz | H
 | 090 | 12,20700 GHz | V
 | 092 | 12,24600 GHz | V
 | 108 | 12,55150 GHz | V
2010-01-07 | 025 | 11,58225 GHz | H
2010-01-03 | 024 | 11,56750 GHz | V
 | 062 | 10,90600 GHz | V
 | 091 | 12,22650 GHz | H
 | 104 | 12,48000 GHz | V
2010-01-02 | 078 | 11,97300 GHz | V
 | 087 | 12,14850 GHz | H
 | 103 | 12,46050 GHz | H
2010-01-01 | 003 | 11,24375 GHz | H
 | 007 | 11,30275 GHz | H
 | 022 | 11,53800 GHz | V
 | 026 | 11,59700 GHz | V
 | 046 | 11,15600 GHz | V
 | 070 | 11,81700 GHz | V
 | 071 | 11,83650 GHz | H
 | 072 | 11,85600 GHz | V
 | 073 | 11,87550 GHz | H
 | 076 | 11,93400 GHz | V
 | 089 | 12,18750 GHz | H
 | 093 | 12,26550 GHz | H
 | 107 | 12,54475 GHz | H
 | 113 | 12,63325 GHz | H
 | 115 | 12,66275 GHz | H
2009-12-31 | 010 | 11,34700 GHz | V
 | 011 | 11,36175 GHz | H
 | 020 | 11,50850 GHz | V
 | 031 | 11,67075 GHz | H
 | 035 | 10,99375 GHz | H
 | 042 | 11,09700 GHz | V
 | 044 | 11,12650 GHz | V
 | 049 | 10,71425 GHz | H
 | 053 | 10,77325 GHz | H
 | 056 | 10,81750 GHz | V
 | 057 | 10,83225 GHz | H
 | 058 | 10,84700 GHz | V
 | 059 | 10,86175 GHz | H
 | 063 | 10,92075 GHz | H
 | 068 | 11,77800 GHz | V
 | 075 | 11,91450 GHz | H
 | 077 | 11,95350 GHz | H
 | 081 | 12,03150 GHz | H
 | 082 | 12,05100 GHz | V
 | 094 | 12,28500 GHz | V
 | 111 | 12,60375 GHz | H
2009-12-30 | 018 | 11,47900 GHz | V
 | 032 | 11,68550 GHz | V
 | 034 | 10,97900 GHz | V
2009-05-21 | 009 | 11,33225 GHz | H
2009-01-04 | 015 | 11,42075 GHz | H
 | 036 | 11,00850 GHz | V
2008-12-30 | 016 | 11,43550 GHz | V
 | 028 | 11,62650 GHz | V
 | 037 | 11,02325 GHz | H
 | 047 | 11,17075 GHz | H
 | 085 | 12,10950 GHz | H
 | 101 | 12,42150 GHz | H
 | 102 | 12,44100 GHz | V
 | 105 | 12,51525 GHz | H
 | 109 | 12,57425 GHz | H
2008-05-11 | 099 | 12,38250 GHz | H
2008-04-05 | 021 | 11,52325 GHz | H
2008-03-21 | 119 | 12,72175 GHz | H
2008-03-15 | 029 | 11,64125 GHz | H
2008-02-05 | 027 | 11,61175 GHz | H
 | 097 | 12,34350 GHz | H
2008-02-01 | 080 | 12,01200 GHz | V
2008-01-19 | 012 | 11,37650 GHz | V
2008-01-06 | 096 | 12,32400 GHz | V
2007-12-06 | 013 | 11,39125 GHz | H
 | 039 | 11,05275 GHz | H
2007-11-11 | 118 | 12,69900 GHz | V
2007-10-29 | 079 | 11,99250 GHz | H
2007-10-14 | 043 | 11,11175 GHz | H
2007-08-19 | 112 | 12,61050 GHz | V
2007-03-24 | 088 | 12,16800 GHz | V
2007-01-06 | 008 | 11,31750 GHz | V
 | 019 | 11,49375 GHz | H
 | 054 | 10,78800 GHz | V
 | 086 | 12,12900 GHz | V
 | 120 | 12,72850 GHz | V
2006-11-20 | 064 | 10,93550 GHz | V
2006-11-18 | 048 | 11,18550 GHz | V
2006-11-12 | 004 | 11,25850 GHz | V
 | 006 | 11,28800 GHz | V
 | 014 | 11,40600 GHz | V
 | 041 | 11,08225 GHz | H
 | 055 | 10,80275 GHz | H
2006-11-11 | 061 | 10,89125 GHz | H
2006-11-07 | 052 | 10,75850 GHz | V
 | 110 | 12,58100 GHz | V
 | 116 | 12,66950 GHz | V
2006-10-14 | 066 | 11,73900 GHz | V
 | 074 | 11,89500 GHz | V
2006-03-05 | 038 | 11,03800 GHz | V
 | 060 | 10,87650 GHz | V
 | 095 | 12,30450 GHz | H
2005-09-04 | 117 | 12,69225 GHz | H
2005-05-18 | 040 | 11,06750 GHz | V
2005-05-17 | 002 | 11,22900 GHz | V
 | 005 | 11,27325 GHz | H
2005-03-30 | 023 | 11,55275 GHz | H
2003-08-11 | 030 | 11,65600 GHz | V
2003-08-10 | 065 | 11,71950 GHz | H
 | 067 | 11,75850 GHz | H
 | 069 | 11,79750 GHz | H
 | 083 | 12,07050 GHz | H
 | 084 | 12,09000 GHz | V
 | 098 | 12,36300 GHz | V
 | 100 | 12,40200 GHz | V
 | 106 | 12,52200 GHz | V
 | 114 | 12,64000 GHz | V
2003-03-06 | 017 | 11,46425 GHz | H
1999-02-17 | 033 | 10,96425 GHz | H
 | 045 | 11,14125 GHz | H

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Digitale Radioprogramme

Digitale Radioprogramme

Ab sofort habe ich auch die digitalen Radiosender in meine Tabelle aufgenommen. Zur Zeit werden alle frei empfangbaren Sender aufgelistet, aber keine verschlüsselten Pay-TV-Sender.

Zum Empfang benötigen Sie eine digitaltaugliche Außeneinheit (Sat-Antenne und LNB), sowie einen digitalen Sat-Receiver (DVB-S-Receiver). Diesen können Sie dann mit Ihrer Stereoanlage verbinden.

Name | Transponder | Frequenz | Pol. | Norm | PCRPID | APID | Sprache
1LIVE | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1101 | 1101 | deutsch
1LIVE diggi | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1161 | 1161 | deutsch
2255 Live | 087 | 12,14850 GHz | H | {DVB-S MPEG-2} | 528 | 528 | deutsch
538 Juize | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 229 | holländisch
Ado FM | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 253 | französisch
Antenne Bayern | 087 | 12,14850 GHz | H | {DVB-S MPEG-2} | 352 | 352 | deutsch
Antenne Brandenburg | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 821 | 821 | deutsch
Aragón Radio | 022 | 11,53800 GHz | V | {DVB-S MPEG-2} | 630 | 630 | spanisch
B5 Aktuell | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 141 | 141 | deutsch
B5 plus | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 181 | 181 | deutsch
Bayern 1 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 101 | 101 | deutsch
Bayern 2 Radio | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 111 | 111 | deutsch
Bayern 3 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 121 | 121 | deutsch
Bayern 4 Klassik | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 131 | 131 | deutsch
Bayern Plus | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 151 | 151 | deutsch
BBC World Service Arabic | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1946 | arabisch
BBC World Service English | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1951 | englisch
Beur FM | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1945 | französisch
BFM | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1918 | französisch
BR Verkehr | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 171 | 171 | deutsch
Bremen Eins | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 701 | 701 | deutsch
Bremen Vier | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 721 | 721 | deutsch
Cadena Dial | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 256 | spanisch
Cadena SER | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 262 | spanisch
CanalSur Radio | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 263 | spanisch
Catalunya Informació | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 265 | katalanisch
Catalunya Música | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 266 | katalanisch
Catalunya Ràdio | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 264 | katalanisch
Caz! | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 222 | holländisch
Chérie FM | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 249 | französisch
Contact FM | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 245 | französisch
Das Ding | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1061 | 1061 | deutsch
Deluxe Lounge Radio | 092 | 12,24600 GHz | V | {DVB-S MPEG-2} | 352 | 352 | deutsch
Deluxe Radio | 092 | 12,24600 GHz | V | {DVB-S MPEG-2} | 336 | 336 | deutsch
Deutsche Welle Radio 1 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 301 | 301 | deutsch
Deutsche Welle Radio 4 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 311 | 311 | deutsch
Deutschlandfunk | 077 | 11,95350 GHz | H | {DVB-S MPEG-2} | 810 | 810 | deutsch
Deutschlandradio Kultur | 077 | 11,95350 GHz | H | {DVB-S MPEG-2} | 710 | 710 | deutsch
Dok&Deb | 077 | 11,95350 GHz | H | {DVB-S MPEG-2} | 410 | 410 | deutsch
Dom Radio | 103 | 12,46050 GHz | H | {DVB-S MPEG-2} | 368 | 368 | deutsch
Ego FM | 103 | 12,46050 GHz | H | {DVB-S MPEG-2} | 384 | 384 | deutsch
ERF Radio | 087 | 12,14850 GHz | H | {DVB-S MPEG-2} | 320 | 320 | deutsch
Europe 1 | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1911 | französisch
Euskadi Irratia | 020 | 11,50850 GHz | V | {DVB-S MPEG-2} | 743 | 743 | baskisch
FFN | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 354 | 354 | deutsch
FFN Comedy | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 358 | 358 | deutsch
FG DJ Radio | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 243 | französisch
FIP | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 1904 | 1903 | französisch
FM4 | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 434 | 434 | deutsch
France Bleu Île de France | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 1904 | 1907 | französisch
France Culture | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 1904 | 1906 | französisch
France Info | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 1904 | 1904 | französisch
France Inter | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 1904 | 1905 | französisch
France Musique | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 1904 | 1901 | französisch
Fritz | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 851 | 851 | deutsch
Fun Radio | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 240 | französisch
Funkhaus Europa | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1151 | 1151 | deutsch
FunX | 105 | 12,51525 GHz | H | {DVB-S MPEG-2} | 8190 | 120 | holländisch
Harmony FM | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 1036 | 1036 | deutsch
Hit Radio FFH | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 1024 | 1024 | deutsch
Hitradio Ö3 | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 433 | 433 | deutsch
Hope Channel Radio | 103 | 12,46050 GHz | H | {DVB-S MPEG-2} | 400 | 400 | deutsch
HR 1 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 401 | 401 | deutsch
HR 2 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 411 | 411 | deutsch
HR 3 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 421 | 421 | deutsch
HR 4 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 431 | 431 | deutsch
HR Info | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 461 | 461 | deutsch
HR Info + | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 471 | 471 | deutsch
ICat FM | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 267 | katalanisch
InfoRadio | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 801 | 801 | deutsch
Jam FM | 103 | 12,46050 GHz | H | {DVB-S MPEG-2} | 528 | 528 | deutsch
Jazz Radio | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 254 | französisch
Judaïques FM | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1944 | französisch
Jump | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 541 | 541 | deutsch
Kink FM | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 220 | holländisch
Klassik Radio | 103 | 12,46050 GHz | H | {DVB-S MPEG-2} | 336 | 336 | deutsch
Latina | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 247 | französisch
Le Mouv' | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 1904 | 241 | französisch
Los 40 Principales | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 260 | spanisch
M80 Radio | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 257 | spanisch
Mallorca Inselradio 95,8 | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 702 | 702 | deutsch
Máxima FM | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 259 | spanisch
MDR 1 Radio Sachsen Dresden | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 501 | 501 | deutsch
MDR 1 Radio Sachsen-Anhalt Magdeburg | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 511 | 511 | deutsch
MDR 1 Radio Thüringen Mitte/West-Thüringen | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 521 | 521 | deutsch
MDR Figaro | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 531 | 531 | deutsch
MDR Info | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 561 | 561 | deutsch
Medi 1 Radio Méditerranée Int. | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1949 | französisch
Monte Carlo Doualiya | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1915 | arabisch
NDR 1 Niedersachsen | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 671 | 671 | deutsch
NDR 1 Radio Mecklenburg-Vorp. | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 661 | 661 | deutsch
NDR 1 Welle Nord | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 651 | 651 | deutsch
NDR 2 Niedersachsen | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 601 | 601 | deutsch
NDR 90,3 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 641 | 641 | deutsch
NDR Info | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 621 | 621 | deutsch
NDR Info Spezial | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 681 | 681 | deutsch
NDR Kultur | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 611 | 611 | deutsch
N-Joy | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 631 | 631 | deutsch
NordwestRadio | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 711 | 711 | deutsch
Nostalgie | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 246 | französisch
NRJ | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 236 | französisch
Ö1 | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 421 | 421 | deutsch
Ö1 | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 422 | 422 | französisch
Oldiestar | 103 | 12,46050 GHz | H | {DVB-S MPEG-2} | 352 | 352 | deutsch
On3-Radio | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 161 | 161 | deutsch
OUI FM | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 252 | französisch
Peppermint FM | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 357 | 357 | deutsch
Planet Radio | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 1030 | 1030 | deutsch
Radio 1 | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 231 | holländisch
Radio 10 Gold | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 236 | holländisch
Radio 5 | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 235 | holländisch
Radio 538 | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 230 | holländisch
Radio 6 | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 228 | holländisch
Radio Alfa | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1943 | portugiesisch
Radio Berlin 88,8 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 831 | 831 | deutsch
Radio Burgenland | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 425 | 425 | deutsch
Radio Classique | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1909 | französisch
Radio Courtoisie | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1952 | französisch
Radio Eins | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 841 | 841 | deutsch
Radio Euskadi | 020 | 11,50850 GHz | V | {DVB-S MPEG-2} | 744 | 744 | spanisch
Radio Gloria | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 359 | 359 | deutsch
Radio J | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1944 | französisch
Radio Kärnten | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 431 | 431 | deutsch
Radio Maria Österreich | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 440 | 440 | deutsch
Radio Maryja | 053 | 10,77325 GHz | H | {DVB-S MPEG-2} | 661 | 661 | polnisch
Radio Multikulti | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 861 | 861 | deutsch
Radio Niederösterreich | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 424 | 424 | deutsch
Radio Notre Dame | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1942 | französisch
Radio Nova | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 242 | französisch
Radio Oberösterreich | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 426 | 426 | deutsch
Radio Österreich 1 International | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 435 | 435 | deutsch
Radio Paloma | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 355 | 355 | deutsch
Radio Regenbogen | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 363 | 363 | deutsch
Radio Salzburg | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 427 | 427 | deutsch
Radio Shalom | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1944 | französisch
Radio Steiermark | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 430 | 430 | deutsch
Radio Teddy | 092 | 12,24600 GHz | V | {DVB-S MPEG-2} | 368 | 368 | deutsch
Radio Tirol | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 428 | 428 | deutsch
Radio Top 40 | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 353 | 353 | deutsch
Radio Veronica | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 239 | holländisch
Radio Vorarlberg | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 429 | 429 | deutsch
Radio Wien | 115 | 12,66275 GHz | H | {DVB-S MPEG-2} | 423 | 423 | deutsch
Radiolé | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 258 | spanisch
RBB Kulturradio | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 811 | 811 | deutsch
RCJ - Radio Communauté Juive | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1944 | französisch
RFI | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1908 | französisch
RFI Multilingues | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1947 | mehrsprachig
RFM | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 248 | französisch
Rire et Chansons | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1913 | französisch
RMC | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1912 | französisch
RNW 1 | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 225 | holländisch
RNW 2 | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 226 | englisch
RNW 3 | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 240 | spanisch
Rock Antenne | 087 | 12,14850 GHz | H | {DVB-S MPEG-2} | 304 | 304 | deutsch
RTL Radio | 097 | 12,34350 GHz | H | {DVB-S MPEG-2} | 8190 | 104 | deutsch
RVI 1 | 097 | 12,34350 GHz | H | {DVB-S MPEG-2} | 8190 | 100 | holländisch
RVI 2 | 097 | 12,34350 GHz | H | {DVB-S MPEG-2} | 8190 | 101 | holländisch
Sinfo Radio | 058 | 10,84700 GHz | V | {DVB-S MPEG-2} | 256 | 261 | spanisch
Sky Radio | 109 | 12,57425 GHz | H | {DVB-S MPEG-2} | 8190 | 227 | holländisch
Skyrock | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 239 | französisch
Sputnik | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 551 | 551 | deutsch
SR 1 Europawelle | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 901 | 901 | deutsch
SR 2 KulturRadio | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 911 | 911 | deutsch
SR 3 Saarlandwelle | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 921 | 921 | deutsch
Sud Radio | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1914 | französisch
Sunshine Live | 087 | 12,14850 GHz | H | {DVB-S MPEG-2} | 336 | 336 | deutsch
SWR 1 Baden-Württemberg | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1001 | 1001 | deutsch
SWR 1 Rheinland-Pfalz | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1011 | 1011 | deutsch
SWR 2 Baden-Württemberg | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1021 | 1021 | deutsch
SWR 3 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1031 | 1031 | deutsch
SWR 4 Baden-Württemberg Stuttgart | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1041 | 1041 | deutsch
SWR 4 Rheinland-Pfalz Mainz | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1051 | 1051 | deutsch
SWR cont.ra | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1071 | 1071 | deutsch
TSF Jazz | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 1916 | französisch
Vibration | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 244 | französisch
Virgin Radio France | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 237 | französisch
Voltage | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 168 | 251 | französisch
WDR 2 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1111 | 1111 | deutsch
WDR 2 Klassik | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1171 | 1171 | deutsch
WDR 3 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1121 | 1121 | deutsch
WDR 4 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1131 | 1131 | deutsch
WDR 5 | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1141 | 1141 | deutsch
WDR Event | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 1181 | 1181 | deutsch
WRN Deutsch | 113 | 12,63325 GHz | H | {DVB-S MPEG-2} | 356 | 356 | deutsch
WRN Français | 090 | 12,20700 GHz | V | {DVB-S MPEG-2} | 169 | 1932 | französisch
You FM | 093 | 12,26550 GHz | H | {DVB-S MPEG-2} | 451 | 451 | deutsch

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Digitale TV-Programme

Digitale TV-Programme

Hier werden zur Zeit alle frei empfangbaren TV-Sender aufgelistet, aber keine verschlüsselten Pay-TV-Sender.

Zum Empfang benötigen Sie eine digitaltaugliche Außeneinheit (Sat-Antenne und LNB), sowie einen digitalen Sat-Receiver (DVB-S-Receiver).

Name | Transponder | Frequenz (GHz) | Pol. | Norm | PCRPID | VPID | APID | Sprache | Zeit | Videotext
123 Damenwahl | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 220 | 320 | deutsch |  | nein
1-2-3 TV | 103 | 12,46050 | H | {DVB-S MPEG-2} | 2815 | 2815 | 2816 | deutsch |  | ja 32
2M Monde | 024 | 11,56750 | V | {DVB-S MPEG-2} | 139 | 139 | 140 | arabisch |  | nein
3sat | 077 | 11,95350 | H | {DVB-S MPEG-2} | 210 | 210 | 220 | deutsch |  | ja 230
6 Live TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1519 | 1519 | 1520 | deutsch |  | nein
666 Girls | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3807 | 3807 | 3808 | deutsch |  | nein
9Live | 107 | 12,54475 | H | {DVB-S MPEG-2} | 1279 | 1279 | 1280 | deutsch |  | ja 36
AbsolutSexy TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2015 | 2015 | 2016 | deutsch |  | nein
Achtung Erotik TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 4063 | 4063 | 4064 | deutsch |  | nein
Achtung Singles TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2271 | 2271 | 2272 | deutsch |  | nein
Aktiv Direkt TV | 115 | 12,66275 | H | {DVB-S MPEG-2} | 1050 | 1050 | 1051 | deutsch |  | nein
Al Jazeera | 024 | 11,56750 | V | {DVB-S MPEG-2} | 55 | 55 | 56 | arabisch |  | nein
Al Jazeera International | 020 | 11,50850 | V | {DVB-S MPEG-2} | 712 | 712 | 732 | englisch |  | nein
Al Masriya | 024 | 11,56750 | V | {DVB-S MPEG-2} | 163 | 163 | 104 | arabisch |  | nein
All Fun TV | 115 | 12,66275 | H | {DVB-S MPEG-2} | 1030 | 1030 | 1031 | deutsch |  | nein
Amore-TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1775 | 1775 | 1776 | deutsch |  | nein
Andalucía TV | 032 | 11,68550 | V | {DVB-S MPEG-2} | 162 | 162 | 88 | spanisch |  | ja 38
Anixe HD | 057 | 10,83225 | H | {DVB-S2 MPEG-4 HDTV} | 767 | 767 | 771 | deutsch |  | nein
Anixe SD | 103 | 12,46050 | H | {DVB-S MPEG-2} | 3311 | 3311 | 3312 | deutsch |  | nein
Aragón Sat | 022 | 11,53800 | V | {DVB-S MPEG-2} | 609 | 609 | 629 | spanisch |  | nein
Arirang TV | 020 | 11,50850 | V | {DVB-S MPEG-2} | 711 | 711 | 731 | koreanisch |  | nein
Arte | 011 | 11,36175 | H | {DVB-S2 MPEG-4 HDTV} | 6210 | 6210 | 6220 | deutsch |  | ja
 |  |  |  |  |  |  | 6221 | französisch
Arte | 024 | 11,56750 | V | {DVB-S MPEG-2} | 167 | 167 | 136 | französisch |  | ja 71
 |  |  |  |  |  |  | 137 | deutsch
Arte | 051 | 10,74375 | H | {DVB-S MPEG-2} | 401 | 401 | 402 | deutsch |  | ja 404
 |  |  |  |  |  |  | 403 | französisch
Arte | 076 | 11,93400 | V | {DVB-S MPEG-2} | 168 | 168 | 112 | französisch |  | ja 59
 |  |  |  |  |  |  | 113 | deutsch
Astra HD+ Promo | 057 | 10,83225 | H | {DVB-S2 MPEG-4 HDTV} | 1023 | 1023 | 1027 | englisch |  | nein
Astro TV | 104 | 12,48000 | V | {DVB-S MPEG-2} | 2559 | 2559 | 2560 | deutsch |  | ja 41
Bayerisches Fernsehen Nord | 071 | 11,83650 | H | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch |  | ja 204
Bayerisches Fernsehen Süd | 071 | 11,83650 | H | {DVB-S MPEG-2} | 201 | 201 | 202 | deutsch |  | ja 204
BBC World News | 026 | 11,59700 | V | {DVB-S MPEG-2} | 163 | 163 | 92 | englisch |  | ja 41
Beate Uhse Sexy Sat | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1759 | 1759 | 1760 | deutsch |  | nein
Beauty TV | 087 | 12,14850 | H | {DVB-S MPEG-2} | 3071 | 3071 | 3072 | deutsch |  | nein
Belsat TV | 053 | 10,77325 | H | {DVB-S MPEG-2} | 512 | 512 | 650 | polnisch | 18:00-24:00 CET | nein
Best of Shopping | 026 | 11,59700 | V | {DVB-S MPEG-2} | 225 | 225 | 245 | französisch |  | nein
BFM TV | 020 | 11,50850 | V | {DVB-S MPEG-2} | 709 | 709 | 729 | französisch |  | nein
BFM TV | 108 | 12,55150 | V | {DVB-S MPEG-2} | 2171 | 2171 | 2172 | französisch |  | nein
Bibel TV | 108 | 12,55150 | V | {DVB-S MPEG-2} | 33 | 33 | 34 | deutsch |  | ja 36
Bizarr24 | 113 | 12,63325 | H | {DVB-S MPEG-2} | 235 | 235 | 335 | deutsch |  | nein
Bloomberg TV Europe | 026 | 11,59700 | V | {DVB-S MPEG-2} | 1360 | 1360 | 1320 | englisch |  | nein 37
BR Alpha | 093 | 12,26550 | H | {DVB-S MPEG-2} | 1401 | 1401 | 1402 | deutsch |  | ja 1404
BR-Alpha | 071 | 11,83650 | H | {DVB-S MPEG-2} | 701 | 701 | 702 | deutsch |  | ja 704
BunnyClub24 | 113 | 12,63325 | H | {DVB-S MPEG-2} | 240 | 240 | 340 | deutsch |  | nein
BVN TV | 109 | 12,57425 | H | {DVB-S MPEG-2} | 8190 | 515 | 96 | holländisch |  | ja 36
Canal Algérie | 024 | 11,56750 | V | {DVB-S MPEG-2} | 168 | 168 | 138 | arabisch |  | nein
Canal Club | 032 | 11,68550 | V | {DVB-S MPEG-2} | 166 | 166 | 104 | spanisch |  | nein
Canal+ HD Info Card | 058 | 10,84700 | V | {DVB-S MPEG-2} | 175 | 175 |  | spanisch |  | nein
CanalSat France | 072 | 11,85600 | V | {DVB-S MPEG-2} | 160 | 160 | 80 | französisch |  | nein 32
CanalSat France | 072 | 11,85600 | V | {DVB-S MPEG-2} | 170 | 170 | 120 | deutsch |  | nein 62
CanalSat Promo | 018 | 11,47900 | V | {DVB-S MPEG-2} | 164 | 164 | 96 | französisch |  | nein
Cash TV | 096 | 12,32400 | V | {DVB-S MPEG-2} | 169 | 169 | 116 | französisch |  | nein
CCTV 9 | 022 | 11,53800 | V | {DVB-S MPEG-2} | 614 | 614 | 33 | chinesisch |  | nein
CCTV F | 022 | 11,53800 | V | {DVB-S MPEG-2} | 633 | 633 | 634 | französisch |  | nein
Channel 21 | 089 | 12,18750 | H | {DVB-S MPEG-2} | 168 | 168 | 137 | deutsch |  | ja 70
Channel 21 Express | 087 | 12,14850 | H | {DVB-S MPEG-2} | 1023 | 1023 | 1024 | deutsch |  | nein
Ciné+ Promo | 080 | 12,01200 | V | {DVB-S MPEG-2} | 168 | 168 | 112 | französisch |  | nein
Clipmobile | 113 | 12,63325 | H | {DVB-S MPEG-2} | 241 | 241 | 341 | deutsch |  | nein
Club 1 TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3567 | 3567 | 3568 | deutsch |  | nein
CNBC Europe | 026 | 11,59700 | V | {DVB-S MPEG-2} | 307 | 307 | 308 | englisch |  | ja 43
CNN International Europe | 068 | 11,77800 | V | {DVB-S MPEG-2} | 165 | 165 | 100 | englisch |  | nein 47
Comedy Central Deutschland | 078 | 11,97300 | V | {DVB-S MPEG-2} | 8190 | 4101 | 4102 | deutsch | 20:15-06:00 CET | ja 4104
CT 24 | 099 | 12,38250 | H | {DVB-S MPEG-2} | 151 | 151 | 161 | tschechisch |  | ja 170
Cubavisión Internacional | 020 | 11,50850 | V | {DVB-S MPEG-2} | 708 | 708 | 728 | spanisch |  | nein
Das Erotische TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 230 | 330 | deutsch |  | nein
Das Erste | 011 | 11,36175 | H | {DVB-S2 MPEG-4 HDTV} | 6010 | 6010 | 6020 | deutsch |  | ja
 |  |  |  |  |  |  | 6022 | deutsch
Das Erste | 071 | 11,83650 | H | {DVB-S MPEG-2} | 101 | 101 | 102 | deutsch |  | ja 104
Das Vierte | 103 | 12,46050 | H | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch |  | ja 36
Date Line | 113 | 12,63325 | H | {DVB-S MPEG-2} | 223 | 223 | 323 | deutsch |  | nein
Daystar Television Network | 103 | 12,46050 | H | {DVB-S MPEG-2} | 3567 | 3567 | 3568 | englisch |  | nein
Deluxe Music | 092 | 12,24600 | V | {DVB-S MPEG-2} | 255 | 255 | 256 | deutsch |  | nein
Demain | 020 | 11,50850 | V | {DVB-S MPEG-2} | 704 | 704 | 724 | französisch |  | nein
Der Schmuckkanal | 087 | 12,14850 | H | {DVB-S MPEG-2} | 3583 | 3583 | 3584 | deutsch |  | ja 33
Deutsche Girls TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 215 | 315 | deutsch |  | nein
Deutsches Anleger Fernsehen | 092 | 12,24600 | V | {DVB-S MPEG-2} | 767 | 767 | 768 | deutsch |  | nein
Deutsches Erotik TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1503 | 1503 | 1504 | deutsch |  | nein
DHD 24 | 113 | 12,63325 | H | {DVB-S MPEG-2} | 53 | 53 | 54 | deutsch |  | ja 55
DHD 24 Plus | 113 | 12,63325 | H | {DVB-S MPEG-2} | 236 | 236 | 336 | deutsch |  | ja 55
Die Neue Zeit TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3327 | 3327 | 3328 | deutsch |  | nein
Digital+ Info Card | 058 | 10,84700 | V | {DVB-S MPEG-2} | 163 | 163 |  | spanisch |  | nein
Direct 8 | 022 | 11,53800 | V | {DVB-S MPEG-2} | 601 | 601 | 621 | französisch |  | nein
DMAX | 092 | 12,24600 | V | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch |  | ja 32
DrDish TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch | 10:00-17:00 CET | nein
Dreamgirls TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 218 | 318 | deutsch |  | nein
DSF | 104 | 12,48000 | V | {DVB-S MPEG-2} | 1023 | 1023 | 1024 | deutsch |  | ja 39
EHS TV | 046 | 11,15600 | V | {DVB-S MPEG-2} | 168 | 168 | 112 | spanisch |  | nein
Eins Festival | 101 | 12,42150 | H | {DVB-S2 MPEG-4 HDTV} | 1601 | 1601 | 1602 | deutsch |  | nein
EinsExtra | 051 | 10,74375 | H | {DVB-S MPEG-2} | 101 | 101 | 102 | deutsch |  | nein
Einsfestival | 051 | 10,74375 | H | {DVB-S MPEG-2} | 201 | 201 | 202 | deutsch |  | ja 204
EinsPlus | 051 | 10,74375 | H | {DVB-S MPEG-2} | 301 | 301 | 302 | deutsch |  | ja 304
Equi8 | 104 | 12,48000 | V | {DVB-S MPEG-2} | 767 | 767 | 768 | deutsch |  | nein
ERF eins | 103 | 12,46050 | H | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch |  | nein
Eros TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 495 | 495 | 496 | deutsch |  | nein
EroticDome | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3551 | 3551 | 3552 | deutsch |  | nein
Erotik 24 | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 212 | 312 | deutsch |  | nein
Erotika TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 239 | 239 | 339 | deutsch |  | nein
Erotik-Sat.TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 219 | 319 | deutsch |  | nein
ETB Sat | 020 | 11,50850 | V | {DVB-S MPEG-2} | 703 | 703 | 723 | baskisch |  | nein
EuroNews | 091 | 12,22650 | H | {DVB-S MPEG-2} | 2432 | 2432 | 2433 | französisch |  | nein
 |  |  |  |  |  |  | 2434 | englisch
 |  |  |  |  |  |  | 2435 | deutsch
 |  |  |  |  |  |  | 2436 | italienisch
 |  |  |  |  |  |  | 2437 | spanisch
 |  |  |  |  |  |  | 2438 | portugiesisch
 |  |  |  |  |  |  | 2439 | russisch
Eurosport | 091 | 12,22650 | H | {DVB-S MPEG-2} | 8190 | 101 | 103 | deutsch |  | ja 102
Eurotic TV | 108 | 12,55150 | V | {DVB-S MPEG-2} | 511 | 460 | 470 | deutsch |  | nein
EWTN Europe | 022 | 11,53800 | V | {DVB-S MPEG-2} | 607 | 607 | 627 | englisch |  | nein
 |  |  |  |  |  |  | 667 | spanisch
 |  |  |  |  |  |  | 677 | deutsch
 |  |  |  |  |  |  | 687 | französisch
Extremadura TV | 020 | 11,50850 | V | {DVB-S MPEG-2} | 713 | 713 | 733 | spanisch |  | nein
Extremadura TV | 026 | 11,59700 | V | {DVB-S MPEG-2} | 1401 | 1401 | 1402 | spanisch |  | nein
Flirtline TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1743 | 1743 | 1744 | deutsch |  | nein
Fotohandy TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 224 | 224 | 324 | deutsch |  | nein
France 24 English | 022 | 11,53800 | V | {DVB-S MPEG-2} | 606 | 606 | 626 | englisch |  | nein
France 24 Français | 022 | 11,53800 | V | {DVB-S MPEG-2} | 605 | 605 | 625 | französisch |  | nein
Franken Sat | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1279 | 1279 | 1280 | deutsch | 17:45-23:45 CET | nein
Galicia TV Europa | 020 | 11,50850 | V | {DVB-S MPEG-2} | 718 | 718 | 738 | galizisch |  | ja 938
GayBoys Live | 092 | 12,24600 | V | {DVB-S MPEG-2} | 975 | 975 | 976 | deutsch |  | nein
Glück TV | 104 | 12,48000 | V | {DVB-S MPEG-2} | 1791 | 1791 | 1792 | deutsch |  | nein
God TV | 087 | 12,14850 | H | {DVB-S MPEG-2} | 767 | 767 | 768 | englisch | 06:00-14:00 CET | nein
GoTV | 115 | 12,66275 | H | {DVB-S MPEG-2} | 1020 | 1020 | 1021 | deutsch |  | ja 179
Guter Sex TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3039 | 3039 | 3040 | deutsch |  | nein
Hitradio Ö3 | 117 | 12,69225 | H | {DVB-S MPEG-2} | 130 | 130 | 131 | deutsch |  | nein
Hope Channel Deutsch | 087 | 12,14850 | H | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch |  | nein
Hot Girls TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 751 | 751 | 752 | deutsch |  | nein
HR Fernsehen | 071 | 11,83650 | H | {DVB-S MPEG-2} | 301 | 301 | 302 | deutsch |  | ja 304
HSE24 | 104 | 12,48000 | V | {DVB-S MPEG-2} | 1279 | 1279 | 1280 | deutsch |  | ja 37
HSE24 Extra | 091 | 12,22650 | H | {DVB-S MPEG-2} | 512 | 512 | 660 | deutsch |  | ja 576
iMusic1 | 103 | 12,46050 | H | {DVB-S MPEG-2} | 495 | 495 | 496 | deutsch |  | nein
Innsat TV | 115 | 12,66275 | H | {DVB-S MPEG-2} | 1040 | 1040 | 1041 | deutsch |  | nein
Jamba TV | 103 | 12,46050 | H | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch |  | nein
JML Shop | 087 | 12,14850 | H | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch |  | nein
Juwelo TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 1041 | 1041 | 1042 | deutsch |  | nein
Kabel 1 Deutschland | 107 | 12,54475 | H | {DVB-S MPEG-2} | 767 | 767 | 768 | deutsch |  | ja 34
Kabel 1 Österreich | 082 | 12,05100 | V | {DVB-S MPEG-2} | 166 | 166 | 167 | deutsch |  | ja 169
Kabel 1 Schweiz | 082 | 12,05100 | V | {DVB-S MPEG-2} | 162 | 162 | 163 | deutsch |  | ja 165
Kamasutra TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 227 | 327 | deutsch |  | nein
KI.KA | 077 | 11,95350 | H | {DVB-S MPEG-2} | 310 | 310 | 320 | deutsch |  | ja 330
KTO | 022 | 11,53800 | V | {DVB-S MPEG-2} | 602 | 602 | 622 | französisch |  | nein
K-TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 202 | 202 | 302 | deutsch |  | ja 502
LCP | 076 | 11,93400 | V | {DVB-S MPEG-2} | 171 | 171 | 124 | französisch |  | ja 65
Liberty TV | 108 | 12,55150 | V | {DVB-S MPEG-2} | 941 | 941 | 943 | französisch |  | nein
Liebesglück TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 479 | 479 | 480 | deutsch |  | nein
Liebestraum TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2783 | 2783 | 2784 | deutsch |  | nein
LokalSat | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1535 | 1535 | 1536 | deutsch | 18:00-24:00 CET | nein
LT1 | 115 | 12,66275 | H | {DVB-S MPEG-2} | 1040 | 1040 | 1041 | deutsch |  | nein
Lustkanal TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 206 | 306 | deutsch |  | nein
Luxe.TV | 108 | 12,55150 | V | {DVB-S MPEG-2} | 98 | 98 | 4451 | deutsch |  | nein
 |  |  |  |  |  |  | 4453 | französisch
M6 Boutique La Chaîne | 026 | 11,59700 | V | {DVB-S MPEG-2} | 1120 | 1120 | 1130 | französisch |  | nein
Männersache TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 222 | 222 | 322 | deutsch |  | ja 522
Männerwelt.TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2543 | 2543 | 2544 | deutsch |  | nein
MDR Fernsehen Sachsen | 085 | 12,10950 | H | {DVB-S MPEG-2} | 2801 | 2801 | 2802 | deutsch | 19:00-19:30 / Wed 21:15-21:45 | ja 2904
MDR Fernsehen Sachsen-Anhalt | 085 | 12,10950 | H | {DVB-S MPEG-2} | 2901 | 2901 | 2902 | deutsch | 19:00-19:30 / Wed 21:15-21:45 | ja 2904
MDR Fernsehen Thüringen | 085 | 12,10950 | H | {DVB-S MPEG-2} | 3001 | 3001 | 3002 | deutsch | 19:00-19:30 / Wed 21:15-21:45 | ja 2904
Medi 1 Sat | 022 | 11,53800 | V | {DVB-S MPEG-2} | 608 | 608 | 628 | arabisch |  | nein
Mein TV Shop | 104 | 12,48000 | V | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch |  | nein
Mobile Sex | 113 | 12,63325 | H | {DVB-S MPEG-2} | 225 | 225 | 325 | deutsch |  | nein
Mosaique 1 | 096 | 12,32400 | V | {DVB-S MPEG-2} | 162 | 162 | 1906 | französisch |  | nein
Mosaique 2 | 096 | 12,32400 | V | {DVB-S MPEG-2} | 163 | 163 | 1921 | französisch |  | nein
Mosaique 3 | 096 | 12,32400 | V | {DVB-S MPEG-2} | 164 | 164 | 1941 | französisch |  | nein
Mosaique 4 | 096 | 12,32400 | V | {DVB-S MPEG-2} | 166 | 166 | 1961 | französisch |  | nein
Mosaique 5 | 096 | 12,32400 | V | {DVB-S MPEG-2} | 172 | 172 | 1981 | französisch |  | nein
MTV Deutschland | 078 | 11,97300 | V | {DVB-S MPEG-2} | 8190 | 4031 | 4032 | deutsch |  | ja 4034
MTV Österreich | 091 | 12,22650 | H | {DVB-S MPEG-2} | 8190 | 515 | 662 | deutsch |  | ja 578
MTV Test Card | 078 | 11,97300 | V | {DVB-S MPEG-2} | 8190 | 4071 |  |  |  | nein 4074
München TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1791 | 1791 | 1792 | deutsch | 20:00-23:00 CET | nein
My Dirty Mobile | 113 | 12,63325 | H | {DVB-S MPEG-2} | 226 | 226 | 326 | deutsch |  | nein
N24 | 107 | 12,54475 | H | {DVB-S MPEG-2} | 1023 | 1023 | 1024 | deutsch |  | ja 35
NDR Fernsehen Hamburg | 085 | 12,10950 | H | {DVB-S MPEG-2} | 2501 | 2501 | 2502 | deutsch | 18:00-18:15 / 19:30-20:00 CET | ja 2504
NDR Fernsehen Mecklenburg-Vorpommern | 085 | 12,10950 | H | {DVB-S MPEG-2} | 2401 | 2401 | 2402 | deutsch | 18:00-18:15 / 19:30-20:00 CET | ja 2404
NDR Fernsehen Niedersachsen | 085 | 12,10950 | H | {DVB-S MPEG-2} | 2601 | 2601 | 2602 | deutsch |  | ja 2604
NDR Fernsehen Schleswig-Holstein | 085 | 12,10950 | H | {DVB-S MPEG-2} | 2701 | 2701 | 2702 | deutsch | 18:00-18:15 / 19:30-20:00 CET | ja 2704
NHK World TV | 020 | 11,50850 | V | {DVB-S MPEG-2} | 714 | 714 | 734 | englisch |  | nein
 |  |  |  |  |  |  | 735 | japanisch
Nick Deutschland | 078 | 11,97300 | V | {DVB-S MPEG-2} | 8190 | 4101 | 4102 | deutsch | 06:00-20:15 CET | ja 4104
Nick Österreich | 091 | 12,22650 | H | {DVB-S MPEG-2} | 8190 | 513 | 661 | deutsch | 06:00-20:15 CET | ja 577
N-TV | 089 | 12,18750 | H | {DVB-S MPEG-2} | 169 | 169 | 73 | deutsch |  | ja 80
ONTV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1023 | 1023 | 1024 | deutsch | 18:00-24:00 CET | nein
ORF 2 Europe | 117 | 12,69225 | H | {DVB-S MPEG-2} | 170 | 170 | 171 | deutsch |  | ja 505
ORF 2 Wien | 117 | 12,69225 | H | {DVB-S MPEG-2} | 510 | 510 | 511 | deutsch | 18:58-19:25 CET | ja 505
Phoenix | 051 | 10,74375 | H | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch |  | ja 504
Po6 | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3311 | 3311 | 3312 | deutsch |  | nein 38
PornMe | 092 | 12,24600 | V | {DVB-S MPEG-2} | 463 | 463 | 464 | deutsch |  | nein
Preisfuchs TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 233 | 233 | 333 | deutsch |  | nein
Press TV | 103 | 12,46050 | H | {DVB-S MPEG-2} | 1279 | 1279 | 1280 | englisch |  | nein
Pro Erotik TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3295 | 3295 | 3296 | deutsch |  | nein
ProSieben Deutschland | 107 | 12,54475 | H | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch |  | ja 33
ProSieben Österreich | 082 | 12,05100 | V | {DVB-S MPEG-2} | 161 | 161 | 84 | deutsch |  | ja 36
ProSieben Schweiz | 082 | 12,05100 | V | {DVB-S MPEG-2} | 289 | 289 | 290 | deutsch |  | ja 33
QVC Deutschland | 108 | 12,55150 | V | {DVB-S MPEG-2} | 165 | 165 | 166 | deutsch |  | ja 167
Radio Bremen TV | 101 | 12,42150 | H | {DVB-S MPEG-2} | 1201 | 1201 | 1202 | deutsch |  | ja 1204
RAI Uno | 024 | 11,56750 | V | {DVB-S MPEG-2} | 289 | 289 | 290 | italienisch |  | ja 291
RBB Berlin | 085 | 12,10950 | H | {DVB-S MPEG-2} | 601 | 601 | 602 | deutsch |  | ja 604
RBB Brandenburg | 085 | 12,10950 | H | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch |  | ja 504
Rede Record Internacional | 020 | 11,50850 | V | {DVB-S MPEG-2} | 710 | 710 | 730 | portugiesisch |  | nein
Regio TV | 104 | 12,48000 | V | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch |  | nein
Renault TV | 020 | 11,50850 | V | {DVB-S MPEG-2} | 706 | 706 | 726 | französisch |  | nein
RFO | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1791 | 1791 | 1792 | deutsch | 19:00-20:00 / 23:00-24:00 CET | nein
RheinMain TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 208 | 208 | 308 | deutsch |  | ja 508
RNF | 087 | 12,14850 | H | {DVB-S MPEG-2} | 1104 | 1104 | 1105 | deutsch |  | ja 38
RTL 2 Deutschland | 089 | 12,18750 | H | {DVB-S MPEG-2} | 166 | 166 | 128 | deutsch |  | ja 68
RTL 2 Österreich | 091 | 12,22650 | H | {DVB-S MPEG-2} | 401 | 401 | 402 | deutsch |  | ja 403
RTL Bremen / Niedersachsen | 089 | 12,18750 | H | {DVB-S MPEG-2} | 180 | 180 | 181 | deutsch | 18:00-18:30 CET | ja 105
RTL Deutschland | 089 | 12,18750 | H | {DVB-S MPEG-2} | 163 | 163 | 104 | deutsch |  | ja 105
RTL Hamburg / Schleswig-Holstein | 089 | 12,18750 | H | {DVB-S MPEG-2} | 190 | 190 | 191 | deutsch | 18:00-18:30 CET | ja 105
RTL Österreich | 091 | 12,22650 | H | {DVB-S MPEG-2} | 201 | 201 | 202 | deutsch |  | ja 203
RTP Internacional | 024 | 11,56750 | V | {DVB-S MPEG-2} | 161 | 161 | 301 | portugiesisch |  | ja 302
Rundum Sex TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 228 | 328 | deutsch |  | nein
Russia Today | 022 | 11,53800 | V | {DVB-S MPEG-2} | 604 | 604 | 33 | englisch |  | nein
S3X Girls | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2287 | 2287 | 2288 | deutsch |  | nein 38
Sat Erotiktreff TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 719 | 719 | 720 | deutsch |  | nein
Sat.1 Bayern | 107 | 12,54475 | H | {DVB-S MPEG-2} | 255 | 255 | 256 | deutsch |  | ja 32
Sat.1 Deutschland | 107 | 12,54475 | H | {DVB-S MPEG-2} | 255 | 255 | 256 | deutsch |  | ja 32
Sat.1 Hamburg/Schleswig-Holstein | 082 | 12,05100 | V | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch |  | ja 40
Sat.1 Niedersachsen/Bremen | 082 | 12,05100 | V | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch |  | ja 40
Sat.1 Nordrhein-Westfalen | 107 | 12,54475 | H | {DVB-S MPEG-2} | 255 | 255 | 256 | deutsch |  | ja 32
Sat.1 Österreich | 082 | 12,05100 | V | {DVB-S MPEG-2} | 800 | 800 | 801 | deutsch |  | ja 802
Sat.1 Rheinland-Pfalz/Hessen | 082 | 12,05100 | V | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch |  | ja 40
Sat.1 Schweiz | 082 | 12,05100 | V | {DVB-S MPEG-2} | 1535 | 1535 | 1536 | deutsch |  | ja 38
ServusTV | 007 | 11,30275 | H | {DVB-S2 MPEG-4 HDTV} | 3583 | 3583 | 3584 | deutsch |  | ja
 |  |  |  |  |  |  | 3587 | deutsch
ServusTV | 115 | 12,66275 | H | {DVB-S MPEG-2} | 2110 | 2110 | 2111 | deutsch |  | ja 2115
 |  |  |  |  |  |  | 2113 | deutsch
Sexy Amateure | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2031 | 2031 | 2032 | deutsch |  | nein 37
Sexy Sat TV 1 | 113 | 12,63325 | H | {DVB-S MPEG-2} | 221 | 221 | 321 | deutsch |  | nein
SexyGirls TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2527 | 2527 | 2528 | deutsch |  | nein
Sky News International | 111 | 12,60375 | H | {DVB-S MPEG-2} | 6290 | 1290 | 2290 | englisch |  | ja 5290
Sky Select | 081 | 12,03150 | H | {DVB-S MPEG-2} | 2815 | 2815 | 2816 | deutsch |  | nein
Sonnenklar TV | 104 | 12,48000 | V | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch |  | ja 40
Sophia TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3071 | 3071 |  | deutsch |  | nein
SpiritOn TV | 104 | 12,48000 | V | {DVB-S MPEG-2} | 2815 | 2815 | 2816 | deutsch |  | nein
SR Fernsehen | 093 | 12,26550 | H | {DVB-S MPEG-2} | 1301 | 1301 | 1302 | deutsch |  | ja 1304
Super RTL Deutschland | 089 | 12,18750 | H | {DVB-S MPEG-2} | 165 | 165 | 120 | deutsch |  | ja 65
Super RTL Österreich | 091 | 12,22650 | H | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch |  | ja 503
Super RTL Schweiz | 089 | 12,18750 | H | {DVB-S MPEG-2} | 172 | 172 | 145 | deutsch |  | ja 82
Super Sexy TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1263 | 1263 | 1264 | deutsch |  | nein
Supreme Master TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 234 | 234 | 334 | englisch |  | nein
SWR Fernsehen Baden-Württemberg | 071 | 11,83650 | H | {DVB-S MPEG-2} | 801 | 801 | 802 | deutsch |  | ja 804
SWR Fernsehen Rheinland-Pfalz | 085 | 12,10950 | H | {DVB-S MPEG-2} | 3101 | 3101 | 3102 | deutsch |  | ja 3104
Tele 5 | 104 | 12,48000 | V | {DVB-S MPEG-2} | 1535 | 1535 | 1536 | deutsch |  | ja 38
Tele 6 TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2799 | 2799 | 2800 | deutsch |  | nein
Telefonsex TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 991 | 991 | 992 | deutsch |  | nein
Telemadrid SAT/La Otra | 032 | 11,68550 | V | {DVB-S MPEG-2} | 164 | 164 | 96 | spanisch |  | ja 44
Telesur | 022 | 11,53800 | V | {DVB-S MPEG-2} | 612 | 612 | 632 | spanisch |  | nein
Timm | 113 | 12,63325 | H | {DVB-S MPEG-2} | 201 | 201 | 301 | deutsch |  | nein 501
Tirol TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2559 | 2559 | 2560 | deutsch |  | nein
Traumgirls TV | 113 | 12,63325 | H | {DVB-S MPEG-2} | 206 | 229 | 329 | deutsch |  | nein
Traumkontakt TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3055 | 3055 | 3056 | deutsch |  | nein 38
TRT Türk | 024 | 11,56750 | V | {DVB-S MPEG-2} | 7192 | 712 | 713 | deutsch |  | ja 1122
Tunisie 7 | 024 | 11,56750 | V | {DVB-S MPEG-2} | 166 | 166 | 128 | arabisch |  | nein
TV Canaria Sat | 020 | 11,50850 | V | {DVB-S MPEG-2} | 717 | 717 | 737 | spanisch |  | nein
TV Gusto | 103 | 12,46050 | H | {DVB-S MPEG-2} | 3071 | 3071 | 3072 | deutsch |  | nein 33
TV Mittelrhein | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch |  | nein
TV TRWAM | 053 | 10,77325 | H | {DVB-S MPEG-2} | 513 | 513 | 660 | polnisch |  | ja 577
TV5 Monde Europe | 026 | 11,59700 | V | {DVB-S MPEG-2} | 45 | 45 | 46 | französisch |  | ja 3602
TV5 Monde FBS | 024 | 11,56750 | V | {DVB-S MPEG-2} | 164 | 164 | 112 | französisch |  | ja 60
TVC Internacional | 032 | 11,68550 | V | {DVB-S MPEG-2} | 161 | 161 | 84 | katalanisch |  | ja 35
TVE Internacional Europe | 024 | 11,56750 | V | {DVB-S MPEG-2} | 58 | 58 | 59 | spanisch |  | ja 61
TVP Historia | 053 | 10,77325 | H | {DVB-S MPEG-2} | 515 | 515 | 680 | polnisch |  | nein
TVP Info | 053 | 10,77325 | H | {DVB-S MPEG-2} | 519 | 519 | 720 | polnisch |  | nein
TVP Kultura | 053 | 10,77325 | H | {DVB-S MPEG-2} | 516 | 516 | 690 | polnisch |  | ja 580
TVP Polonia | 053 | 10,77325 | H | {DVB-S MPEG-2} | 514 | 514 | 670 | polnisch |  | ja 578
TW1 | 115 | 12,66275 | H | {DVB-S MPEG-2} | 1010 | 1010 | 1011 | deutsch |  | ja 1013
Venus Club TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1247 | 1247 | 1248 | deutsch |  | nein
Visit-X.TV | 115 | 12,66275 | H | {DVB-S MPEG-2} | 1070 | 1070 | 1071 | deutsch |  | nein
Viva Deutschland | 078 | 11,97300 | V | {DVB-S MPEG-2} | 8190 | 4061 | 4062 | deutsch |  | ja 4064
Viva Österreich | 091 | 12,22650 | H | {DVB-S MPEG-2} | 8190 | 513 | 661 | deutsch | 20:15-06:00 CET | ja 577
Vox Deutschland | 089 | 12,18750 | H | {DVB-S MPEG-2} | 167 | 167 | 136 | deutsch |  | ja 71
Vox Österreich | 091 | 12,22650 | H | {DVB-S MPEG-2} | 301 | 301 | 302 | deutsch |  | ja 303
Vox Schweiz | 089 | 12,18750 | H | {DVB-S MPEG-2} | 173 | 173 | 146 | deutsch |  | ja 84
Voyeur TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 3583 | 3583 | 3584 | deutsch |  | nein
WDR Fernsehen Köln | 071 | 11,83650 | H | {DVB-S MPEG-2} | 601 | 601 | 602 | deutsch |  | ja 604
WDR Fernsehen Köln | 101 | 12,42150 | H | {DVB-S MPEG-2} | 101 | 101 | 102 | deutsch |  | ja 104
WDR Fernsehen Köln | 111 | 12,60375 | H | {DVB-S MPEG-2} | 3301 | 3301 | 3302 | deutsch |  | ja 3304
WDR Studio Aachen | 111 | 12,60375 | H | {DVB-S MPEG-2} | 3401 | 3401 | 3402 | deutsch | Mon-Sat 19:30-20:00 CET | ja 3304
WDR Studio Bielefeld | 101 | 12,42150 | H | {DVB-S MPEG-2} | 301 | 301 | 302 | deutsch | Mon-Sat 19:30-20:00 CET | ja 104
WDR Studio Bonn | 111 | 12,60375 | H | {DVB-S MPEG-2} | 3601 | 3601 | 3602 | deutsch | Mon-Sat 19:30-20:00 CET | ja 3304
WDR Studio Dortmund | 101 | 12,42150 | H | {DVB-S MPEG-2} | 401 | 401 | 402 | deutsch | Mon-Sat 19:30-20:00 CET | ja 104
WDR Studio Duisburg | 111 | 12,60375 | H | {DVB-S MPEG-2} | 3701 | 3701 | 3702 | deutsch | Mon-Sat 19:30-20:00 CET | ja 3304
WDR Studio Düsseldorf | 101 | 12,42150 | H | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch | Mon-Sat 19:30-20:00 CET | ja 104
WDR Studio Essen | 101 | 12,42150 | H | {DVB-S MPEG-2} | 601 | 601 | 602 | deutsch | Mon-Sat 19:30-20:00 CET | ja 104
WDR Studio Münster | 101 | 12,42150 | H | {DVB-S MPEG-2} | 701 | 701 | 702 | deutsch | Mon-Sat 19:30-20:00 CET | ja 104
WDR Studio Siegen | 101 | 12,42150 | H | {DVB-S MPEG-2} | 801 | 801 | 802 | deutsch | Mon-Sat 19:30-20:00 CET | ja 104
WDR Studio Wuppertal | 111 | 12,60375 | H | {DVB-S MPEG-2} | 3501 | 3501 | 3502 | deutsch | Mon-Sat 19:30-20:00 CET | ja 3304
WW TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch |  | nein
Yavido Clips | 087 | 12,14850 | H | {DVB-S MPEG-2} | 239 | 239 | 240 | deutsch | 09:00-24:00 CET | ja 36
Yes Italia | 092 | 12,24600 | V | {DVB-S MPEG-2} | 4351 | 4351 | 4352 | italienisch |  | nein
Zack Erotik TV | 092 | 12,24600 | V | {DVB-S MPEG-2} | 1007 | 1007 | 1008 | deutsch |  | nein
ZDF | 011 | 11,36175 | H | {DVB-S2 MPEG-4 HDTV} | 6110 | 6110 | 6120 | deutsch |  | ja
 |  |  |  |  |  |  | 6122 | deutsch
ZDF | 077 | 11,95350 | H | {DVB-S MPEG-2} | 110 | 110 | 120 | deutsch |  | ja 130
ZDF Infokanal | 077 | 11,95350 | H | {DVB-S MPEG-2} | 610 | 610 | 620 | deutsch |  | ja 630
ZDF neo | 077 | 11,95350 | H | {DVB-S MPEG-2} | 660 | 660 | 670 | deutsch |  | ja 630
ZDF Theaterkanal | 077 | 11,95350 | H | {DVB-S MPEG-2} | 1110 | 1110 | 1120 | deutsch | 09:00-24:00 CET | ja 630

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - FAQ

FAQ - Häufig gestellte Fragen

  • Wo finde ich eine Liste der ADR-Radiosender?
    Im Moment kann ich leider keine solche Tabelle zur Verfügung stellen, aber unter der folgenden Adresse sollten Sie fündig werden:
    http://www.lyngsat.com/astra19.html
    http://www.astra.lu/
  • Wo kann ich die Astra Satelliten empfangen?
    Auf http://markets.ses-astra.com/market/deutschland/receiving/footprints/index.shtml können Sie sehen, wo die Astra Satelliten empfangen werden können und wie groß die Antenne sein muß.

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Feedback

Diese Seiten werden bearbeitet von

Dieter Schmeer
Am hohen Busch 22
D - 66957 Ruppertsweiler
Tel. +49-6395-993853
E-Mail: astra@pirmasoft.de

Diese Seite ist ein Hobby von mir und ich habe nicht immer genug Zeit, sie zu aktualisieren und Fragen zu beantworten. Lesen Sie bitte die FAQ, bevor Sie mir eine Mail schreiben, vielleicht ist ja die gesuchte Antwort schon dabei.

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Einzelne Transponder

Einzelne Transponder

Hier finden Sie alle Transponder des Astra Satellitensystems mit ihren Frequenzen, Polarisationen und ihrer Nutzung (analoge oder digitale Programme).

Transponder | Frequenz | Polarisation | Nutzung
Band A
001 | 11,21425 GHz | H | analog
002 | 11,22900 GHz | V | analog
003 | 11,24375 GHz | H | analog
004 | 11,25850 GHz | V | analog
005 | 11,27325 GHz | H | analog
006 | 11,28800 GHz | V | analog
007 | 11,30275 GHz | H | digital
008 | 11,31750 GHz | V | -
009 | 11,33225 GHz | H | analog
010 | 11,34700 GHz | V | analog
011 | 11,36175 GHz | H | digital
012 | 11,37650 GHz | V | analog
013 | 11,39125 GHz | H | analog
014 | 11,40600 GHz | V | analog
015 | 11,42075 GHz | H | analog
016 | 11,43550 GHz | V | -
Band B
017 | 11,46425 GHz | H | analog
018 | 11,47900 GHz | V | digital
019 | 11,49375 GHz | H | analog
020 | 11,50850 GHz | V | digital
021 | 11,52325 GHz | H | analog
022 | 11,53800 GHz | V | digital
023 | 11,55275 GHz | H | analog
024 | 11,56750 GHz | V | digital
025 | 11,58225 GHz | H | analog
026 | 11,59700 GHz | V | digital
027 | 11,61175 GHz | H | analog
028 | 11,62650 GHz | V | analog
029 | 11,64125 GHz | H | analog
030 | 11,65600 GHz | V | analog
031 | 11,67075 GHz | H | -
032 | 11,68550 GHz | V | digital
Band C
033 | 10,96425 GHz | H | analog
034 | 10,97900 GHz | V | -
035 | 10,99375 GHz | H | analog
036 | 11,00850 GHz | V | analog
037 | 11,02325 GHz | H | -
038 | 11,03800 GHz | V | -
039 | 11,05275 GHz | H | analog
040 | 11,06750 GHz | V | analog
041 | 11,08225 GHz | H | analog
042 | 11,09700 GHz | V | -
043 | 11,11175 GHz | H | analog
044 | 11,12650 GHz | V | analog
045 | 11,14125 GHz | H | analog
046 | 11,15600 GHz | V | digital
047 | 11,17075 GHz | H | -
048 | 11,18550 GHz | V | analog
Band D
049 | 10,71425 GHz | H | analog
050 | 10,72900 GHz | V | analog
051 | 10,74375 GHz | H | digital
052 | 10,75850 GHz | V | analog
053 | 10,77325 GHz | H | digital
054 | 10,78800 GHz | V | -
055 | 10,80275 GHz | H | analog
056 | 10,81750 GHz | V | -
057 | 10,83225 GHz | H | digital
058 | 10,84700 GHz | V | digital
059 | 10,86175 GHz | H | -
060 | 10,87650 GHz | V | -
061 | 10,89125 GHz | H | analog
062 | 10,90600 GHz | V | analog
063 | 10,92075 GHz | H | -
064 | 10,93550 GHz | V | analog
Band E
065 | 11,71950 GHz | H | -
066 | 11,73900 GHz | V | -
067 | 11,75850 GHz | H | -
068 | 11,77800 GHz | V | digital
069 | 11,79750 GHz | H | -
070 | 11,81700 GHz | V | -
071 | 11,83650 GHz | H | digital
072 | 11,85600 GHz | V | digital
073 | 11,87550 GHz | H | -
074 | 11,89500 GHz | V | -
075 | 11,91450 GHz | H | -
076 | 11,93400 GHz | V | digital
077 | 11,95350 GHz | H | digital
078 | 11,97300 GHz | V | digital
079 | 11,99250 GHz | H | -
080 | 12,01200 GHz | V | digital
081 | 12,03150 GHz | H | digital
082 | 12,05100 GHz | V | digital
083 | 12,07050 GHz | H | -
084 | 12,09000 GHz | V | -
085 | 12,10950 GHz | H | digital
Band F
086 | 12,12900 GHz | V | -
087 | 12,14850 GHz | H | digital
088 | 12,16800 GHz | V | -
089 | 12,18750 GHz | H | digital
090 | 12,20700 GHz | V | digital
091 | 12,22650 GHz | H | digital
092 | 12,24600 GHz | V | digital
093 | 12,26550 GHz | H | digital
094 | 12,28500 GHz | V | -
095 | 12,30450 GHz | H | -
096 | 12,32400 GHz | V | digital
097 | 12,34350 GHz | H | digital
098 | 12,36300 GHz | V | -
099 | 12,38250 GHz | H | digital
100 | 12,40200 GHz | V | -
101 | 12,42150 GHz | H | digital
102 | 12,44100 GHz | V | -
103 | 12,46050 GHz | H | digital
104 | 12,48000 GHz | V | digital
105 | 12,51525 GHz | H | digital
Band G
106 | 12,52200 GHz | V | -
107 | 12,54475 GHz | H | digital
108 | 12,55150 GHz | V | digital
109 | 12,57425 GHz | H | digital
110 | 12,58100 GHz | V | -
111 | 12,60375 GHz | H | digital
112 | 12,61050 GHz | V | -
113 | 12,63325 GHz | H | digital
114 | 12,64000 GHz | V | -
115 | 12,66275 GHz | H | digital
116 | 12,66950 GHz | V | -
117 | 12,69225 GHz | H | digital
118 | 12,69900 GHz | V | -
119 | 12,72175 GHz | H | -
120 | 12,72850 GHz | V | -

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Links

Links zu anderen Seiten zum Thema Satellitenempfang

Société Européenne des Satellites S.A. Betreiber des Astra-Satellitensystems |
Lyngemark Satellite Chart Frequenztabellen für Satelliten um die ganze Welt | English
Satellite Logos | English
Satellite Address | English
Satellite Control Center SatcoDX Satelliten-Frequenztabellen |
Infosat Satelliten-Zeitschrift | Deutsch
Satelliten Beobachter Club e.V. | Deutsch
Satelli-Line | Deutsch

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Analoge Radioprogramme

Analoge Radioprogramme

Name | Transponder | Frequenz | Pol. | Receiver | Tonunterträger | Sprache | Zeit | Codiert
1LIVE | 039 | 11,05275 GHz | H | 1.303 MHz | 7,74/7,92 MHz | deutsch |  | nein
ERF Radio | 062 | 10,90600 GHz | V | 1.156 MHz | 7,38 MHz | deutsch |  | nein
EuroSpar Music | 029 | 11,64125 GHz | H | 1.891 MHz | 7,56 MHz | deutsch |  | nein
Funkhaus Europa | 036 | 11,00850 GHz | V | 1.259 MHz | 7,38/7,56 MHz | mehrsprachig |  | nein
Klassik Radio | 005 | 11,27325 GHz | H | 1.523 MHz | 7,74/7,92 MHz | deutsch |  | nein
NDR 2 | 025 | 11,58225 GHz | H | 1.832 MHz | 7,38/7,56 MHz | deutsch |  | nein
NDR Info | 025 | 11,58225 GHz | H | 1.832 MHz | 7,74/7,92 MHz | deutsch |  | nein
POS Radio | 029 | 11,64125 GHz | H | 1.891 MHz | 7,74 MHz | deutsch |  | nein
POS Radio | 029 | 11,64125 GHz | H | 1.891 MHz | 7,38 MHz | deutsch |  | nein
Radio Horeb | 014 | 11,40600 GHz | V | 1.656 MHz | 7,38 MHz | deutsch |  | nein
Radio Paloma | 044 | 11,12650 GHz | V | 1.377 MHz | 7,38/7,56 MHz | deutsch |  | nein
RTL Radio | 005 | 11,27325 GHz | H | 1.523 MHz | 7,38/7,56 MHz | deutsch |  | nein
RTL Radio | 013 | 11,39125 GHz | H | 1.641 MHz | 7,38/7,56 MHz | deutsch |  | nein
RTL Radio | 013 | 11,39125 GHz | H | 1.641 MHz | 7,74/7,92 MHz | deutsch |  | nein
Sputnik | 043 | 11,11175 GHz | H | 1.362 MHz | 7,38/7,56 MHz | deutsch |  | nein
Sunshine Live | 014 | 11,40600 GHz | V | 1.656 MHz | 7,74/7,92 MHz | deutsch |  | nein
WDR 2 | 039 | 11,05275 GHz | H | 1.303 MHz | 7,38/7,56 MHz | deutsch |  | nein
WDR 4 | 036 | 11,00850 GHz | V | 1.259 MHz | 7,74/7,92 MHz | deutsch |  | nein

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Analoge TV-Programme

Analoge TV-Programme

Name | Transponder | Frequenz | Pol. | Receiver | Norm | Tonunterträger |  | Zeit | Videotext
3sat | 010 | 11,34700 GHz | V | 1.597 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
9Live | 064 | 10,93550 GHz | V | 1.186 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Arte | 035 | 10,99375 GHz | H | 1.244 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch | 19.00-03.00 CET | ja
 |  |  |  |  |  | 7,38 | deutsch
 |  |  |  |  |  | 7,56 | französisch
Astro TV | 049 | 10,71425 GHz | H | 0.964 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch | 21:00-06:00 CET | ja
Bayerisches Fernsehen | 045 | 11,14125 GHz | H | 1.391 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
BR-Alpha | 041 | 11,08225 GHz | H | 1.332 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Channel 21 | 003 | 11,24375 GHz | H | 1.494 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
CNN International Europe | 028 | 11,62650 GHz | V | 1.877 MHz | {Uncodiertes Pal} | 6,50 | englisch |  | nein
 |  |  |  |  |  | 7,02/7,20 | englisch
Comedy Central Deutschland | 015 | 11,42075 GHz | H | 1.671 MHz | {Uncodiertes Pal} | 6,50 | deutsch | 20:15-06:00 CET | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
 |  |  |  |  |  | 7,38 | deutsch
 |  |  |  |  |  | 7,56 | deutsch
Das Erste | 019 | 11,49375 GHz | H | 1.744 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Das Vierte | 050 | 10,72900 GHz | V | 0.979 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch | 05:00-17:00 CET | ja
DMAX | 012 | 11,37650 GHz | V | 1.627 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
DSF | 021 | 11,52325 GHz | H | 1.773 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
Eurosport | 004 | 11,25850 GHz | V | 1.509 MHz | {Uncodiertes Pal} | 6,50 | englisch |  | ja
 |  |  |  |  |  | 7,02 | englisch
 |  |  |  |  |  | 7,20 | deutsch
HR Fernsehen | 040 | 11,06750 GHz | V | 1.318 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
HSE24 | 062 | 10,90600 GHz | V | 1.156 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Kabel 1 Deutschland | 009 | 11,33225 GHz | H | 1.582 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
KI.KA | 049 | 10,71425 GHz | H | 0.964 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch | 06.00-21.00 CET | ja
MDR Fernsehen | 043 | 11,11175 GHz | H | 1.362 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
MediaShop | 050 | 10,72900 GHz | V | 0.979 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch | 17:00-05:00 CET | nein
MTV Deutschland | 027 | 11,61175 GHz | H | 1.862 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
N24 | 055 | 10,80275 GHz | H | 1.053 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
NDR Fernsehen Mecklenburg-Vorpommern | 025 | 11,58225 GHz | H | 1.832 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Nick Deutschland | 015 | 11,42075 GHz | H | 1.671 MHz | {Uncodiertes Pal} | 6,50 | deutsch | 06:00-20:15 CET | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
 |  |  |  |  |  | 7,38 | deutsch
 |  |  |  |  |  | 7,56 | deutsch
N-TV | 029 | 11,64125 GHz | H | 1.891 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Phoenix | 036 | 11,00850 GHz | V | 1.259 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
ProSieben Deutschland | 014 | 11,40600 GHz | V | 1.656 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
QVC Deutschland | 052 | 10,75850 GHz | V | 1.009 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
RBB Brandenburg | 030 | 11,65600 GHz | V | 1.906 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
RTL 2 Deutschland | 001 | 11,21425 GHz | H | 1.464 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
RTL Deutschland | 002 | 11,22900 GHz | V | 1.479 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
Sat.1 Deutschland | 006 | 11,28800 GHz | V | 1.538 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
Sonnenklar TV | 017 | 11,46425 GHz | H | 1.714 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
Super RTL Deutschland | 013 | 11,39125 GHz | H | 1.641 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
SWR Fernsehen Baden-Württemberg | 048 | 11,18550 GHz | V | 1.436 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
SWR Fernsehen Rheinland-Pfalz | 061 | 10,89125 GHz | H | 1.141 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Tele 5 | 023 | 11,55275 GHz | H | 1.803 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Viva Deutschland | 044 | 11,12650 GHz | V | 1.377 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
Vox Deutschland | 005 | 11,27325 GHz | H | 1.523 MHz | {Uncodiertes Pal} | 6,50 | deutsch |  | ja
 |  |  |  |  |  | 7,02/7,20 | deutsch
WDR Fernsehen | 039 | 11,05275 GHz | H | 1.303 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja
ZDF | 033 | 10,96425 GHz | H | 1.214 MHz | {Uncodiertes Pal} | 7,02/7,20 | deutsch |  | ja

Copyright © 2010-06-28 Dieter Schmeer Impressum


Astra - Galicia TV Europa

Galicia TV Europa

 | Galicia TV Europa
Internet | http://www.crtvg.es/

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 718
VPID | 718
Zeit |
Videotext | ja

Copyright © 2009-12-30 Dieter Schmeer Impressum


Astra - GayBoys Live

GayBoys Live

GayBoys Live

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 975
VPID | 975
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Glück TV

Glück TV

 | Glück TV
Adresse | GlückSHOP GmbH Alfred-Zingler-Str. 5 45881 Gelsenkirchen Germany
Internet | http://www.gluecktv.com/
E-Mail | info@gluecktv.com

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1791
VPID | 1791
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - God TV

God TV

 | God TV
Adresse | GOD TV UK & Ireland / The Angel Foundation Angel House, Borough Road Sunderland SR1 1HW United Kingdom
Telefon | +44 (0) 870 60 70 446
Fax | +44 (0) 191 568 0879
Internet | http://www.god.tv/
E-Mail | info@god.tv

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 767
VPID | 767
Zeit | 06:00-14:00 CET
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - GoTV

GoTV

 | GoTV
Adresse | TIV KabelfernsehGmbH Margaretenstrasse 70/TOP1A 1050 Wien Austria
Internet | http://www.gotv.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1020
VPID | 1020
Zeit |
Videotext | ja

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - Guter Sex TV

Guter Sex TV

Guter Sex TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3039
VPID | 3039
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Harmony FM

Harmony FM

 | Harmony FM
Internet | http://www.harmonyfm.de/

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1036
Zeit |
Videotext | nein

Copyright © 2005-11-20 Dieter Schmeer Impressum


Astra - Hit Radio FFH

Hit Radio FFH

 | Hit Radio FFH
Adresse | HIT RADIO FFH FFH-Platz 1 61111 Bad Vilbel Germany
Telefon | +49-6101-988-0
Fax | +49-6101-988-501
Internet | http://www.ffh.de/
E-Mail | hitradio@ffh.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1024
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Hitradio Ö3

Hitradio Ö3

 | Hitradio Ö3
Internet | http://oe3.orf.at/

Transponder | 115 | 117
Frequenz | 12,66275 GHz | 12,69225 GHz
Polarisation | H | H
Norm | {DVB-S MPEG-2} | {DVB-S MPEG-2}
SR | 22000 | 22000
FEC | 5/6 | 5/6
PCRPID | 433 | 130
Zeit |  |
Videotext | nein | nein

Copyright © 2005-10-29 Dieter Schmeer Impressum


Astra - Hope Channel Deutsch

Hope Channel Deutsch

 | Hope Channel Deutsch
Adresse | Stimme der Hoffung e. V. Sandwiesenstraße 35 64665 Alsbach-Hähnlein Germany
Telefon | +49 62 57 / 50 65 3-0
Fax | +49 62 57 / 50 65 3-70
Internet | http://www.hopechannel.de/
E-Mail | info@stimme-der-hoffnung.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 511
VPID | 511
Zeit |
Videotext | nein

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Hope Channel Radio

Hope Channel Radio

 | Hope Channel Radio
Adresse | Stimme der Hoffung e. V. Sandwiesenstraße 35 64665 Alsbach-Hähnlein Germany
Telefon | +49 62 57 / 50 65 3-0
Fax | +49 62 57 / 50 65 3-70
Internet | http://www.hopechannel.de/radio/
E-Mail | info@stimme-der-hoffnung.de

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 400
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Hot Girls TV

Hot Girls TV

Hot Girls TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 751
VPID | 751
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - HR 1

HR 1

HR 1

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 401
Zeit |
Videotext | nein

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - HR 2

HR 2

HR 2

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 411
Zeit |
Videotext | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - HR 3

HR 3

HR 3

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 421
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - HR 4

HR 4

HR 4

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 431
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - HR Fernsehen

HR Fernsehen

 | HR Fernsehen
Adresse | Hessischer Rundfunk Bertramstraße 8 60320 Frankfurt am Main Germany
Telefon | +49-69-155-1
Fax | +49-69-155-2900
Internet | http://www.hr-online.de/website/fernsehen/sendungen/index.jsp
E-Mail | hessenfernsehen@hr-online.de

Transponder | 71
Frequenz | 11,83650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 301
VPID | 301
Zeit |
Videotext | ja

Transponder | 40
Frequenz | 11,06750 GHz
Polarisation | V
Receiver | 1.318 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2005-05-18 Dieter Schmeer Impressum


Astra - HR Info

HR Info

HR Info

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 461
Zeit |
Videotext | nein

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - HR Info +

HR Info +

HR Info +

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 471
Zeit |
Videotext | nein

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - HSE24

HSE24

 | HSE24
Adresse | Home Shopping Europe AG Münchner Straße 101h 85737 Ismaning Germany
Telefon | +49-89-96060-0
Fax | +49-89-96060-110
Internet | http://www.hse24.de/
E-Mail | Service@hse24.de

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1279
VPID | 1279
Zeit |
Videotext | ja

Transponder | 62
Frequenz | 10,90600 GHz
Polarisation | V
Receiver | 1.156 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - HSE24 Extra

HSE24 Extra

 | HSE24 Extra
Adresse | Home Shopping Europe AG Münchner Straße 101h 85737 Ismaning Germany
Telefon | +49-89-96060-0
Fax | +49-89-96060-110
Internet | http://www.hse24.de/
E-Mail | Service@hse24.de

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 512
VPID | 512
Zeit |
Videotext | ja

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - ICat FM

ICat FM

 | ICat FM
Internet | http://www.icatfm.cat/

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2006-05-27 Dieter Schmeer Impressum


Astra - iMusic1

iMusic1

 | iMusic1
Adresse | iMusic TV GmbH Hanauer Landstrasse 207 60314 Frankfurt Germany
Telefon | +49-69-943190-0
Fax | +49-69-943190-77
Internet | http://www.im1.tv/
E-Mail | info@im1.tv

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 495
VPID | 495
Zeit |
Videotext | nein

Copyright © 2008-02-08 Dieter Schmeer Impressum


Astra - InfoRadio

InfoRadio

InfoRadio

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 801
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - Innsat TV

Innsat TV

 | Innsat TV
Adresse | INNSAT.TV GmbH Kirchengasse 15 4910 Ried im Innkreis Austria
Telefon | (07752) 71678
Internet | http://www.innsat.tv/
E-Mail | office@innsat.tv

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1040
VPID | 1040
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Jam FM

Jam FM

 | Jam FM
Adresse | Haynauer Str. 60 12249 Berlin Germany
Telefon | +49-30-859546-0
Fax | +49-30-859546-55
Internet | http://www.jamfm.de/
E-Mail | mail@jamfm.de

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 528
Zeit |
Videotext | nein

Copyright © 2010-01-17 Dieter Schmeer Impressum


Astra - Jamba TV

Jamba TV

 | Jamba TV
Adresse | Fox Mobile Distribution GmbH Karl-Liebknecht-Str. 5 10178 Berlin Germany
Telefon | +49-180-5-554890
Internet | http://www.jamba.de/
E-Mail | info@jamba.net

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2303
VPID | 2303
Zeit |
Videotext | nein

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Jazz Radio

Jazz Radio

 | Jazz Radio
Internet | http://www.jazzradio.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - JML Shop

JML Shop

 | JML Shop
Internet | http://www.jml-direct.de/

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2303
VPID | 2303
Zeit |
Videotext | nein

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Judaïques FM

Judaïques FM

 | Judaïques FM
Telefon | +33-1.43.37.27.00
Fax | +33-1.43.37.26.27
Internet | http://www.judaiquesfm.com/
E-Mail | contact@judaiquesfm.com

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit | 08:30-11:00 / 21:00-23:00 CET
Videotext | nein

Copyright © 2007-10-07 Dieter Schmeer Impressum


Astra - Jump

Jump

 | Jump
Adresse | JUMP Postfach 10 01 22 06140 Halle/Saale Germany
Telefon | +49-345-300-28-00
Fax | +49-345-300-29-28-45
Internet | http://www.jumpradio.de/
E-Mail | cvd-jump@mdr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 541
Zeit |
Videotext | nein

Copyright © 2007-10-14 Dieter Schmeer Impressum


Astra - Juwelo TV

Juwelo TV

 | Juwelo TV
Internet | http://www.juwelo.tv/

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1041
VPID | 1041
Zeit |
Videotext | nein

Copyright © 2008-12-29 Dieter Schmeer Impressum


Astra - K-TV

K-TV

 | K-TV
Adresse | K-TV GmbH & CoKG Bäumlegasse 35 6850 Dornbirn Austria
Telefon | +43-5572-56512-0
Fax | +43-5572-56512-30
Internet | http://www.k-tv.at/
E-Mail | info@k-tv.at

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 202
VPID | 202
Zeit |
Videotext | ja

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - Kabel 1 Deutschland

Kabel 1 Deutschland

 | Kabel 1 Deutschland
Adresse | kabel eins K1 Fernsehen GmbH Gutenbergstr. 1 85774 Unterföhring Germany
Telefon | +49-89-9507-2100
Fax | +49-89-9507-2209
Internet | http://www.kabeleins.de/
E-Mail | info@kabeleins.de

Transponder | 107
Frequenz | 12,54475 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 767
VPID | 767
Zeit |
Videotext | ja

Transponder | 9
Frequenz | 11,33225 GHz
Polarisation | H
Receiver | 1.582 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2007-04-08 Dieter Schmeer Impressum


Astra - Kabel 1 Österreich

Kabel 1 Österreich

 | Kabel 1 Österreich
Adresse | kabel eins K1 Fernsehen GmbH Gutenbergstr. 1 85774 Unterföhring Germany
Telefon | +49-89-9507-2100
Fax | +49-89-9507-2209
Internet | http://www.kabeleins.at/
E-Mail | info@kabeleins.de

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 166
VPID | 166
Zeit |
Videotext | ja

Copyright © 2006-02-05 Dieter Schmeer Impressum


Astra - Kabel 1 Schweiz

Kabel 1 Schweiz

 | Kabel 1 Schweiz
Adresse | kabel eins K1 Fernsehen GmbH Gutenbergstr. 1 85774 Unterföhring Germany
Telefon | +49-89-9507-2100
Fax | +49-89-9507-2209
Internet | http://www.kabeleins.ch/
E-Mail | info@kabeleins.de

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 162
VPID | 162
Zeit |
Videotext | ja

Copyright © 2006-11-08 Dieter Schmeer Impressum


Astra - Kamasutra TV

Kamasutra TV

Kamasutra TV

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 227
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - KI.KA

KI.KA

 | KI.KA
Adresse | KI.KA Der Kinderkanal ARD/ZDF Richard-Breslau-Straße 11a 99094 Erfurt Germany
Telefon | +49-361-218-1890
Fax | +49-361-218-1848
Internet | http://www.kika.de/
E-Mail | kika@kika.de

Transponder | 77
Frequenz | 11,95350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 310
VPID | 310
Zeit |
Videotext | ja

Transponder | 49
Frequenz | 10,71425 GHz
Polarisation | H
Receiver | 0.964 MHz
Norm | {Uncodiertes Pal}
Zeit | 06.00-21.00 CET
Videotext | ja

Copyright © 2008-05-11 Dieter Schmeer Impressum


Astra - Kink FM

Kink FM

Kink FM

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Klassik Radio

Klassik Radio

 | Klassik Radio
Adresse | Klassik Radio GmbH & Co. KG Planckstraße 15 22765 hamburg Germany
Telefon | +49-40-3005050
Fax | +49-40-30050544
Internet | http://www.klassikradio.de/
E-Mail | info@klassikradio.de

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 336
Zeit |
Videotext | nein

Transponder | 5
Frequenz | 11,27325 GHz
Polarisation | H
Receiver | 1.523 MHz
Tonunterträger | 7,74/7,92
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - KTO

KTO

 | KTO
Adresse | KTO, Télévision Catholique 12 rue d'Oradour-sur-Glane 75015 Paris France
Internet | http://www.ktotv.com/
E-Mail | telespectateur@ktotv.com

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 602
VPID | 602
Zeit |
Videotext | nein

Copyright © 2006-10-14 Dieter Schmeer Impressum


Astra - Latina

Latina

 | Latina
Internet | http://www.latina.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - LCP

LCP

 | LCP
Adresse | LCP-Assemblée Nationale 106 rue de l'Université 75007 Paris France
Telefon | +33-1-4063-9050
Fax | +33-1-4063-9019
Internet | http://www.lcpan.fr/
E-Mail | contact@lcpan.fr

Transponder | 76
Frequenz | 11,93400 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 171
VPID | 171
Zeit |
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Le Mouv'

Le Mouv'

 | Le Mouv'
Internet | http://www.radiofrance.fr/chaines/lemouv/home/index_flash.php

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1904
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Liberty TV

Liberty TV

 | Liberty TV
Adresse | Liberty Channels 154, rue Berthelot 1190 Bruxelles Belgium
Telefon | +32-70-22-22-44
Internet | http://www.libertytv.com/

Transponder | 108
Frequenz | 12,55150 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 941
VPID | 941
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Liebesglück TV

Liebesglück TV

Liebesglück TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 479
VPID | 479
Zeit |
Videotext | nein

Copyright © 2007-10-17 Dieter Schmeer Impressum


Astra - Liebestraum TV

Liebestraum TV

 | Liebestraum TV
Internet | http://www.liebestraum.tv/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2783
VPID | 2783
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - LokalSat

LokalSat

 | LokalSat
Adresse | LokalSAT Donaustraße 11 85049 Ingolstadt Germany
Telefon | +49-841-93565-0
Fax | +49-841-93565-19
E-Mail | lokalsat@intv.de

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1535
VPID | 1535
Zeit | 18:00-24:00 CET
Videotext | nein

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - Los 40 Principales

Los 40 Principales

 | Los 40 Principales
Adresse | C/ Gran Vía, 32 - 8ª Planta. 28013 Madrid Spain
Telefon | +34-91-347-07-92
Fax | +34-91-532-58-08
Internet | http://www.los40.com/40principales/frames.html
E-Mail | sugerencias@los40.com

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2005-12-03 Dieter Schmeer Impressum


Astra - LT1

LT1

 | LT1
Adresse | LT1 Privatfernsehen GmbH Industriezeile 36 4020 Linz Austria
Telefon | 0732 - 77 66 66 0
Internet | http://www.lt1.at/
E-Mail | office@lt1.at

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1040
VPID | 1040
Zeit |
Videotext | nein

Copyright © 2010-01-07 Dieter Schmeer Impressum


Astra - Lustkanal TV

Lustkanal TV

 | Lustkanal TV
Internet | http://www.lustkanal.tv/

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 206
Zeit |
Videotext | nein

Copyright © 2008-05-11 Dieter Schmeer Impressum


Astra - Luxe.TV

Luxe.TV

 | Luxe.TV
Internet | http://www.luxe.tv/

Transponder | 108
Frequenz | 12,55150 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 98
VPID | 98
Zeit |
Videotext | nein

Copyright © 2006-12-17 Dieter Schmeer Impressum


Astra - M6 Boutique La Chaîne

M6 Boutique La Chaîne

 | M6 Boutique La Chaîne
Adresse | 27 Bvd Hippolyte Marques 94853 Ivry-sur-Seine Cedex France
Telefon | +33-1-4390-6600
Fax | +33-1-4390-6674
Internet | http://www.m6boutique.com/
E-Mail | m6boutique@m6boutique.com

Transponder | 26
Frequenz | 11,59700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1120
VPID | 1120
Zeit |
Videotext | nein

Copyright © 2007-07-01 Dieter Schmeer Impressum


Astra - M80 Radio

M80 Radio

 | M80 Radio
Adresse | C/Gran Vía, 32 - 8ª Planta 28013 Madrid Spain
Telefon | +34-91-347-07-00
Fax | +34-91-522-86-93
Internet | http://www.m80radio.com/frames.html
E-Mail | programas@m80radio.com

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Männersache TV

Männersache TV

 | Männersache TV
Adresse | PrimeTel GmbH Geschäftsführerin: Nicole Werner Odeonstr. 6 30159 Hannover Germany
Internet | http://www.maennersache.tv/
E-Mail | info@primetel.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 222
VPID | 222
Zeit |
Videotext | ja

Copyright © 2008-12-29 Dieter Schmeer Impressum


Astra - Männerwelt.TV

Männerwelt.TV

 | Männerwelt.TV
Internet | http://www.maennerwelt.tv/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2543
VPID | 2543
Zeit |
Videotext | nein

Copyright © 2008-03-15 Dieter Schmeer Impressum


Astra - Mallorca Inselradio 95,8

Mallorca Inselradio 95,8

 | Mallorca Inselradio 95,8
Adresse | Mallorca 95,8 Das Inselradio Paseo Maritimo 26 07014 Palma de Mallorca Spain
Telefon | (+34) 971 72 87 38
Fax | (+34) 971 22 84 82
Internet | http://www.inselradio.com/
E-Mail | webmaster@inselradio.com

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 702
Zeit |
Videotext | nein

Copyright © 2006-06-03 Dieter Schmeer Impressum


Astra - Máxima FM

Máxima FM

Máxima FM

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2005-12-03 Dieter Schmeer Impressum


Astra - MDR 1 Radio Sachsen-Anhalt Magdeburg

MDR 1 Radio Sachsen-Anhalt Magdeburg

 | MDR 1 Radio Sachsen-Anhalt Magdeburg
Adresse | Postfach 3929 39014 Magdeburg Germany
Telefon | +49-391-539-2202
Fax | +49-391-539-2209
Internet | http://www.mdr.de/mdr1-radio-sachsen-anhalt
E-Mail | Sachsen-Anhalt-Hoererservice@mdr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 511
Zeit |
Videotext | nein

Copyright © 2008-02-01 Dieter Schmeer Impressum


Astra - MDR 1 Radio Sachsen Dresden

MDR 1 Radio Sachsen Dresden

 | MDR 1 Radio Sachsen Dresden
Adresse | MDR 1 Radio Sachsen 01060 Dresden Germany
Telefon | +49-351-846-0
Internet | http://www.mdr.de/mdr1-radio-sachsen
E-Mail | mdr1-radio-sachsen@mdr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 501
Zeit |
Videotext | nein

Copyright © 2008-02-01 Dieter Schmeer Impressum


Astra - MDR 1 Radio Thüringen Mitte/West-Thüringen

MDR 1 Radio Thüringen Mitte/West-Thüringen

 | MDR 1 Radio Thüringen Mitte/West-Thüringen
Adresse | MDR 1 Radio Thüringen Gothaer Straße 36 99094 Erfurt Germany
Telefon | +49-361-2181240
Internet | http://www.mdr.de/mdr1-radio-thueringen

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 521
Zeit |
Videotext | nein

Copyright © 2008-02-01 Dieter Schmeer Impressum


Astra - MDR Fernsehen

MDR Fernsehen

 | MDR Fernsehen
Adresse | Mitteldeutscher Rundfunk Kantstr. 71 - 73 04275 Leipzig Germany
Telefon | +49-341-300-6500
Fax | +49-341-300-6284
Internet | http://www.mdr.de/
E-Mail | mdr-fernsehen@mdr.de

Transponder | 43
Frequenz | 11,11175 GHz
Polarisation | H
Receiver | 1.362 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - MDR Fernsehen Sachsen

MDR Fernsehen Sachsen

 | MDR Fernsehen Sachsen
Adresse | Mitteldeutscher Rundfunk Kantstr. 71 - 73 04275 Leipzig Germany
Telefon | +49-341-300-6500
Fax | +49-341-300-6284
Internet | http://www.mdr.de/
E-Mail | mdr-fernsehen@mdr.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2801
VPID | 2801
Zeit | 19:00-19:30 / Wed 21:15-21:45
Videotext | ja

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - MDR Fernsehen Sachsen-Anhalt

MDR Fernsehen Sachsen-Anhalt

 | MDR Fernsehen Sachsen-Anhalt
Adresse | Mitteldeutscher Rundfunk Kantstr. 71 - 73 04275 Leipzig Germany
Telefon | +49-341-300-6500
Fax | +49-341-300-6284
Internet | http://www.mdr.de/
E-Mail | mdr-fernsehen@mdr.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2901
VPID | 2901
Zeit | 19:00-19:30 / Wed 21:15-21:45
Videotext | ja

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - MDR Fernsehen Thüringen

MDR Fernsehen Thüringen

 | MDR Fernsehen Thüringen
Adresse | Mitteldeutscher Rundfunk Kantstr. 71 - 73 04275 Leipzig Germany
Telefon | +49-341-300-6500
Fax | +49-341-300-6284
Internet | http://www.mdr.de/
E-Mail | mdr-fernsehen@mdr.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3001
VPID | 3001
Zeit | 19:00-19:30 / Wed 21:15-21:45
Videotext | ja

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - MDR Figaro

MDR Figaro

MDR Figaro

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 531
Zeit |
Videotext | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - MDR Info

MDR Info

MDR Info

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 561
Zeit |
Videotext | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - Medi 1 Radio Méditerranée Int.

Medi 1 Radio Méditerranée Int.

 | Medi 1 Radio Méditerranée Int.
Internet | http://www.medi1.com/
E-Mail | medi1@medi1.com

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2008-03-15 Dieter Schmeer Impressum


Astra - Medi 1 Sat

Medi 1 Sat

 | Medi 1 Sat
Telefon | +212-39399800
Fax | +212-39394510
Internet | http://www.medi1sat.ma/
E-Mail | info@medi1sat.ma

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 608
VPID | 608
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - MediaShop

MediaShop

 | MediaShop
Adresse | MediaShop Aktiengesellschaft Schliessa 3 9495 Triesen Liechtenstein
Telefon | (+423) 388 18 00
Fax | (+423) 388 18 17
Internet | http://www.mediashop.tv/
E-Mail | info@mediashop.li

Transponder | 50
Frequenz | 10,72900 GHz
Polarisation | V
Receiver | 0.979 MHz
Norm | {Uncodiertes Pal}
Zeit | 17:00-05:00 CET
Videotext | nein

Copyright © 2010-01-17 Dieter Schmeer Impressum


Astra - Mein TV Shop

Mein TV Shop

 | Mein TV Shop
Adresse | meinTVshop GmbH Windhag 7 63263 Neu-Isenburg Germany
Telefon | 01805 - 16 17 16
Fax | 069 - 69 53 99 27
Internet | http://www.meintvshop.de/
E-Mail | info@meintvshop.de

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 511
VPID | 511
Zeit |
Videotext | nein

Copyright © 2007-12-06 Dieter Schmeer Impressum


Astra - Mobile Sex

Mobile Sex

Mobile Sex

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 225
VPID | 225
Zeit |
Videotext | nein

Copyright © 2007-10-07 Dieter Schmeer Impressum


Astra - Monte Carlo Doualiya

Monte Carlo Doualiya

 | Monte Carlo Doualiya
Adresse | Maison de la Radio 116, avenue du Président Kennedy 75220 Paris Cedex 16 France
Telefon | 33.(0)1.56.40.17.17
Fax | 33.(0)1.56.40.17.00
Internet | http://www.mc-doualiya.com/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2007-10-07 Dieter Schmeer Impressum


Astra - Mosaique 1

Mosaique 1

 | Mosaique 1
Internet | http://www.canalsat.fr/

Transponder | 96
Frequenz | 12,32400 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 162
VPID | 162
Zeit |
Videotext | nein

Copyright © 2006-01-07 Dieter Schmeer Impressum


Astra - Mosaique 2

Mosaique 2

 | Mosaique 2
Internet | http://www.canalsat.fr/

Transponder | 96
Frequenz | 12,32400 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 163
VPID | 163
Zeit |
Videotext | nein

Copyright © 2006-01-07 Dieter Schmeer Impressum


Astra - Mosaique 3

Mosaique 3

 | Mosaique 3
Internet | http://www.canalsat.fr/

Transponder | 96
Frequenz | 12,32400 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 164
VPID | 164
Zeit |
Videotext | nein

Copyright © 2006-01-07 Dieter Schmeer Impressum


Astra - Mosaique 4

Mosaique 4

 | Mosaique 4
Internet | http://www.canalsat.fr/

Transponder | 96
Frequenz | 12,32400 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 166
VPID | 166
Zeit |
Videotext | nein

Copyright © 2006-01-07 Dieter Schmeer Impressum


Astra - Mosaique 5

Mosaique 5

 | Mosaique 5
Internet | http://www.canalsat.fr/

Transponder | 96
Frequenz | 12,32400 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 172
VPID | 172
Zeit |
Videotext | nein

Copyright © 2008-01-06 Dieter Schmeer Impressum


Astra - MTV Deutschland

MTV Deutschland

 | MTV Deutschland
Adresse | MTV Networks Germany GmbH Zweigniederlassung Berlin Stralauer Allee 7 10245 Berlin Germany
Telefon | +49-30-700-100-0
Fax | +49-30-700-100-599
Internet | http://www.mtv.de/

Transponder | 78
Frequenz | 11,97300 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 4031
Zeit |
Videotext | ja

Transponder | 27
Frequenz | 11,61175 GHz
Polarisation | H
Receiver | 1.862 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2008-02-05 Dieter Schmeer Impressum


Astra - MTV Österreich

MTV Österreich

 | MTV Österreich
Adresse | MTV Networks Germany GmbH Zweigniederlassung Berlin Stralauer Allee 7 10245 Berlin Germany
Telefon | +49-30-700-100-0
Fax | +49-30-700-100-599
Internet | http://www.mtv.de/

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 515
Zeit |
Videotext | ja

Copyright © 2008-02-05 Dieter Schmeer Impressum


Astra - MTV Test Card

MTV Test Card

MTV Test Card

Transponder | 78
Frequenz | 11,97300 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 4071
Zeit |
Videotext | nein

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - München TV

München TV

 | München TV
Adresse | München Live TV Fernsehen GmbH & Co.KG Marcel-Breuer-Str. 18-20 80807 München Germany
Telefon | +49 (0) 89 412 007 700
Fax | +49 (0) 89 412 007 707
Internet | http://www.muenchen-tv.de/
E-Mail | info@muenchen-tv.de

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1791
VPID | 1791
Zeit | 20:00-23:00 CET
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - My Dirty Mobile

My Dirty Mobile

My Dirty Mobile

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 226
VPID | 226
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - N24

N24

 | N24
Adresse | N24 Gesellschaft für Nachrichten und Zeitgeschehen mbH Gutenbergstraße 1 85774 Unterföhring Germany
Internet | http://www.n24.de/
E-Mail | info@n24.de

Transponder | 107
Frequenz | 12,54475 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1023
VPID | 1023
Zeit |
Videotext | ja

Transponder | 55
Frequenz | 10,80275 GHz
Polarisation | H
Receiver | 1.053 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2007-04-08 Dieter Schmeer Impressum


Astra - N-Joy

N-Joy

 | N-Joy
Adresse | Norddeutscher Rundfunk N-Joy Rothenbaumchaussee 132 20149 Hamburg Germany
Telefon | +49-1805-117766
Fax | +49-1805-117767
Internet | http://www.n-joy.de/
E-Mail | info@n-joy.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 631
Zeit |
Videotext | nein

Copyright © 2005-10-22 Dieter Schmeer Impressum


Astra - N-TV

N-TV

 | N-TV
Adresse | n-tv Nachrichtenfernsehen GmbH & Co.KG Richard-Byrd-Straße 4-6 50829 Köln Germany
Telefon | +49-221-9152-0
Fax | +49-221-9152-2090
Internet | http://www.n-tv.de/

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
VPID | 169
Zeit |
Videotext | ja

Transponder | 29
Frequenz | 11,64125 GHz
Polarisation | H
Receiver | 1.891 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2006-11-18 Dieter Schmeer Impressum


Astra - NDR 1 Niedersachsen

NDR 1 Niedersachsen

NDR 1 Niedersachsen

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 671
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - NDR 1 Radio Mecklenburg-Vorp.

NDR 1 Radio Mecklenburg-Vorp.

NDR 1 Radio Mecklenburg-Vorp.

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 661
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - NDR 1 Welle Nord

NDR 1 Welle Nord

NDR 1 Welle Nord

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 651
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - NDR 2

NDR 2

 | NDR 2
Adresse | Rothenbaumchaussee 132 20149 Hamburg Germany
Telefon | +49-40-4156-0
Fax | +49-40-4156-3020
Internet | http://www.ndr2.de/
E-Mail | info@ndr2.de

Transponder | 25
Frequenz | 11,58225 GHz
Polarisation | H
Receiver | 1.832 MHz
Tonunterträger | 7,38/7,56
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2005-05-11 Dieter Schmeer Impressum


Astra - NDR 2 Niedersachsen

NDR 2 Niedersachsen

NDR 2 Niedersachsen

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 601
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - NDR 90,3

NDR 90,3

NDR 90,3

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 641
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - NDR Fernsehen Hamburg

NDR Fernsehen Hamburg

 | NDR Fernsehen Hamburg
Adresse | Norddeutscher Rundfunk Rothenbaumchaussee 132 - 134 20149 Hamburg Germany
Telefon | +49-40-41560
Fax | +49-40-447602
Internet | http://www.ndr.de/tv/
E-Mail | fernsehen@ndr.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2501
VPID | 2501
Zeit | 18:00-18:15 / 19:30-20:00 CET
Videotext | ja

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - NDR Fernsehen Mecklenburg-Vorpommern

NDR Fernsehen Mecklenburg-Vorpommern

 | NDR Fernsehen Mecklenburg-Vorpommern
Adresse | Norddeutscher Rundfunk Rothenbaumchaussee 132 - 134 20149 Hamburg Germany
Telefon | +49-40-41560
Fax | +49-40-447602
Internet | http://www.ndr.de/tv/
E-Mail | fernsehen@ndr.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2401
VPID | 2401
Zeit | 18:00-18:15 / 19:30-20:00 CET
Videotext | ja

Transponder | 25
Frequenz | 11,58225 GHz
Polarisation | H
Receiver | 1.832 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2010-01-07 Dieter Schmeer Impressum


Astra - NDR Fernsehen Niedersachsen

NDR Fernsehen Niedersachsen

 | NDR Fernsehen Niedersachsen
Adresse | Norddeutscher Rundfunk Rothenbaumchaussee 132 - 134 20149 Hamburg Germany
Telefon | +49-40-41560
Fax | +49-40-447602
Internet | http://www.ndr.de/tv/
E-Mail | fernsehen@ndr.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2601
VPID | 2601
Zeit |
Videotext | ja

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - NDR Fernsehen Schleswig-Holstein

NDR Fernsehen Schleswig-Holstein

 | NDR Fernsehen Schleswig-Holstein
Adresse | Norddeutscher Rundfunk Rothenbaumchaussee 132 - 134 20149 Hamburg Germany
Telefon | +49-40-41560
Fax | +49-40-447602
Internet | http://www.ndr.de/tv/
E-Mail | fernsehen@ndr.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2701
VPID | 2701
Zeit | 18:00-18:15 / 19:30-20:00 CET
Videotext | ja

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - NDR Info

NDR Info

 | NDR Info
Adresse | NDR Info Rothenbaumchaussee 132 20149 Hamburg Germany
Telefon | +49-40-41-56-2788
Fax | +49-40-41-56-3018
Internet | http://www.ndrinfo.de/
E-Mail | info@ndrinfo.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 621
Zeit |
Videotext | nein

Transponder | 25
Frequenz | 11,58225 GHz
Polarisation | H
Receiver | 1.832 MHz
Tonunterträger | 7,74/7,92
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - NDR Info Spezial

NDR Info Spezial

NDR Info Spezial

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 681
Zeit |
Videotext | nein

Copyright © 2008-12-29 Dieter Schmeer Impressum


Astra - NDR Kultur

NDR Kultur

NDR Kultur

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 611
Zeit |
Videotext | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - NHK World TV

NHK World TV

 | NHK World TV
Internet | http://www.nhk.or.jp/nhkworld/english/tv/

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 714
VPID | 714
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Nick Deutschland

Nick Deutschland

 | Nick Deutschland
Adresse | MTV Networks GmbH & Co OHG Stralauer Allee 7 10245 Berlin Germany
Telefon | +49-30-700100-0
Fax | +49-30-700100-599
Internet | http://www.nick.de/

Transponder | 78
Frequenz | 11,97300 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 4101
Zeit | 06:00-20:15 CET
Videotext | ja

Transponder | 15
Frequenz | 11,42075 GHz
Polarisation | H
Receiver | 1.671 MHz
Norm | {Uncodiertes Pal}
Zeit | 06:00-20:15 CET
Videotext | ja

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Nick Österreich

Nick Österreich

 | Nick Österreich
Adresse | MTV Networks GmbH & Co OHG Stralauer Allee 7 10245 Berlin Germany
Telefon | +49-30-700100-0
Fax | +49-30-700100-599
Internet | http://www.nick.de/

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 513
Zeit | 06:00-20:15 CET
Videotext | ja

Copyright © 2006-10-14 Dieter Schmeer Impressum


Astra - NordwestRadio

NordwestRadio

NordwestRadio

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 711
Zeit |
Videotext | nein

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - Nostalgie

Nostalgie

 | Nostalgie
Internet | http://www.nostalgie.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - NRJ

NRJ

 | NRJ
Internet | http://www.nrj.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2007-10-14 Dieter Schmeer Impressum


Astra - Ö1

Ö1

 | Ö1
Internet | http://oe1.orf.at/

Transponder | 115 | 115
Frequenz | 12,66275 GHz | 12,66275 GHz
Polarisation | H | H
Norm | {DVB-S MPEG-2} | {DVB-S MPEG-2}
SR | 22000 | 22000
FEC | 5/6 | 5/6
PCRPID | 421 | 422
Zeit |  |
Videotext | nein | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - Oldiestar

Oldiestar

 | Oldiestar
Adresse | Oldiestar in der T.U.R.M. Erlebniscity Oranienburg André-Pican Str. 42 16515 Oranienburg Germany
Telefon | +49-3301-576364
Fax | +49-3301-576365
Internet | http://www.oldiestar.de/

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 352
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - On3-Radio

On3-Radio

 | On3-Radio
Adresse | Bayerischer Rundfunk on3-radio Rundfunkplatz 1 80335 München Germany
Telefon | +49-89-5900-14950
Fax | +49-89-5900-16000
Internet | http://www.on3-radio.de/
E-Mail | redaktion@on3-radio.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 161
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - ONTV

ONTV

 | ONTV
Adresse | ONTV GmbH Hermann-Köhl-Str. 3 93049 Regensburg Germany
Telefon | +49-941-29719-10
Fax | +49-941-29719-29

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1023
VPID | 1023
Zeit | 18:00-24:00 CET
Videotext | nein

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - ORF 2 Europe

ORF 2 Europe

 | ORF 2 Europe
Adresse | Würzburggasse 30 1136 Wien Austria
Telefon | +43-1-87878-0
Fax | +43-1-87878-2250
Internet | http://www.orf.at/
E-Mail | kundendienst@orf.at

Transponder | 117
Frequenz | 12,69225 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 170
VPID | 170
Zeit |
Videotext | ja

Copyright © 2005-06-16 Dieter Schmeer Impressum


Astra - ORF 2 Wien

ORF 2 Wien

 | ORF 2 Wien
Adresse | Würzburggasse 30 1136 Wien Austria
Telefon | +43-1-87878-0
Fax | +43-1-87878-2250
Internet | http://www.orf.at/
E-Mail | kundendienst@orf.at

Transponder | 117
Frequenz | 12,69225 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 510
VPID | 510
Zeit | 18:58-19:25 CET
Videotext | ja

Copyright © 2005-06-16 Dieter Schmeer Impressum


Astra - OUI FM

OUI FM

 | OUI FM
Internet | http://www.ouifm.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - Peppermint FM

Peppermint FM

 | Peppermint FM
Adresse | Funk & Fernsehen Nordwestdeutschland Marketing- und Vertriebs GmbH & Co. KG Stiftstraße 8 30159 Hannover Germany
Fax | +49-511-16-66-110
Internet | http://www.peppermintfm.de/
E-Mail | mail@peppermint-jam.com

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 357
Zeit |
Videotext | nein

Copyright © 2007-10-17 Dieter Schmeer Impressum


Astra - Phoenix

Phoenix

 | Phoenix
Adresse | Phoenix Langer Grabenweg 45-47 53175 Bonn Germany
Telefon | +49-1802-8217
Fax | +49-1802-8213
Internet | http://www.phoenix.de/
E-Mail | info@phoenix.de

Transponder | 51
Frequenz | 10,74375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 501
VPID | 501
Zeit |
Videotext | ja

Transponder | 36
Frequenz | 11,00850 GHz
Polarisation | V
Receiver | 1.259 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - Planet Radio

Planet Radio

Planet Radio

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1030
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Po6

Po6

Po6

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3311
VPID | 3311
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - PornMe

PornMe

PornMe

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 463
VPID | 463
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - POS Radio

POS Radio

 | POS Radio
Adresse | Schauenburgerstrasse 116 24118 Kiel Germany
Telefon | +49-431-5606-102
Fax | +49-431-5606-140
Internet | http://www.radio-pos.de/
E-Mail | info@pos-medien.de

Transponder | 29 | 29
Frequenz | 11,64125 GHz | 11,64125 GHz
Polarisation | H | H
Receiver | 1.891 MHz | 1.891 MHz
Tonunterträger | 7,38 | 7,74
Sprache | deutsch | deutsch
Zeit |  |
Codiert | nein | nein

Copyright © 2008-03-15 Dieter Schmeer Impressum


Astra - Preisfuchs TV

Preisfuchs TV

Preisfuchs TV

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 233
VPID | 233
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Press TV

Press TV

 | Press TV
Adresse | PRESS TV 6 East 2nd St. Farhang Blvd. Saadatabad 19977 Tehran Iran, Islamic Republic of
Telefon | +98 (21) 230 111 30
Fax | +98 (21) 230 111 39
Internet | http://www.presstv.com/
E-Mail | info@presstv.com

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1279
VPID | 1279
Zeit |
Videotext | nein

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Pro Erotik TV

Pro Erotik TV

Pro Erotik TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3295
VPID | 3295
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - ProSieben Deutschland

ProSieben Deutschland

 | ProSieben Deutschland
Adresse | ProSieben Television GmbH Medienallee 7 85774 Unterföhring Germany
Telefon | +49-89-9507-7700
Fax | +49-89-9507-7710
Internet | http://www.prosieben.de/
E-Mail | info@prosieben.com

Transponder | 107
Frequenz | 12,54475 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 511
VPID | 511
Zeit |
Videotext | ja

Transponder | 14
Frequenz | 11,40600 GHz
Polarisation | V
Receiver | 1.656 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2008-03-15 Dieter Schmeer Impressum


Astra - ProSieben Österreich

ProSieben Österreich

 | ProSieben Österreich
Adresse | ProSieben Media AG Medienallee 7 85774 Unterföhring Germany
Telefon | +49-89-9507-7700
Fax | +49-89-9507-7710
Internet | http://www.prosieben.at/
E-Mail | info@prosieben.com

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 161
VPID | 161
Zeit |
Videotext | ja

Copyright © 2006-11-08 Dieter Schmeer Impressum


Astra - ProSieben Schweiz

ProSieben Schweiz

 | ProSieben Schweiz
Adresse | ProSieben Media AG Medienallee 7 85774 Unterföhring Germany Germany
Telefon | +49-89-9507-7700
Fax | +49-89-9507-7710
Internet | http://www.prosieben.ch/
E-Mail | info@prosieben.com

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 289
VPID | 289
Zeit |
Videotext | ja

Copyright © 2006-11-08 Dieter Schmeer Impressum


Astra - QVC Deutschland

QVC Deutschland

 | QVC Deutschland
Adresse | QVC Handel GmbH Rhein Studios Plockstr. 30 40221 Düsseldorf Germany
Telefon | +49-211-3007-0
Fax | +49-211-3007-5100
Internet | http://www.qvc.de/
E-Mail | Kundenservice@qvc.com

Transponder | 108
Frequenz | 12,55150 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 165
VPID | 165
Zeit |
Videotext | ja

Transponder | 52
Frequenz | 10,75850 GHz
Polarisation | V
Receiver | 1.009 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Radio 1

Radio 1

Radio 1

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Radio 5

Radio 5

 | Radio 5
Internet | http://portal.omroep.nl/radio5

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Radio 6

Radio 6

 | Radio 6
Internet | http://radio6.nl/

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2007-07-01 Dieter Schmeer Impressum


Astra - Radio 10 Gold

Radio 10 Gold

Radio 10 Gold

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Radio 538

Radio 538

 | Radio 538
Adresse | Radio 538 Postbus 2538 1200 CM Hilversum Netherlands
Telefon | +31 (0)35 538 5538
Internet | http://www.radio538.nl/
E-Mail | sales@radio538.nl

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2008-03-15 Dieter Schmeer Impressum


Astra - Radio Alfa

Radio Alfa

 | Radio Alfa
Internet | http://www.radioalfa.net/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - Radio Berlin 88,8

Radio Berlin 88,8

 | Radio Berlin 88,8
Adresse | radioBerlin 88,8 vom Rundfunk Berlin-Brandenburg (RBB) Rundfunk Berlin Brandenburg 88acht 14046 Berlin Germany
Telefon | +49-30-3031-3888
Fax | +49-30-3031-3351
Internet | http://www.berlin888.de/
E-Mail | radioberlin@rbb-online.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 831
Zeit |
Videotext | nein

Copyright © 2005-11-13 Dieter Schmeer Impressum


Astra - Radio Bremen TV

Radio Bremen TV

 | Radio Bremen TV
Adresse | Programm Radio Bremen Bürgermeister-Spitta-Allee 45 28329 Bremen Germany
Telefon | +49-421-246-0
Internet | http://www.radiobremen.de/tv/
E-Mail | briefkasten@radiobremen.de

Transponder | 101
Frequenz | 12,42150 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1201
VPID | 1201
Zeit |
Videotext | ja

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - Radio Burgenland

Radio Burgenland

 | Radio Burgenland
Internet | http://burgenland.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 425
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Classique

Radio Classique

 | Radio Classique
Internet | http://www.radioclassique.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - Radio Courtoisie

Radio Courtoisie

 | Radio Courtoisie
Internet | http://www.radiocourtoisie.net/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2008-02-05 Dieter Schmeer Impressum


Astra - Radio Eins

Radio Eins

Radio Eins

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 841
Zeit |
Videotext | nein

Copyright © 2007-10-17 Dieter Schmeer Impressum


Astra - Radio Euskadi

Radio Euskadi

 | Radio Euskadi
Internet | http://www.eitb.com/radio/radio-euskadi/

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 744
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Radio Gloria

Radio Gloria

 | Radio Gloria
Adresse | Radio Gloria Postfach 540 6280 Hochdorf Switzerland
Telefon | +41 41 720 2323
Internet | http://www.radiogloria.ch/
E-Mail | info@radiogloria.ch

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 359
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Radio Horeb

Radio Horeb

 | Radio Horeb
Adresse | Radio Horeb Postfach 1165 87501 Immenstadt Germany
Telefon | +49-700-7525-7525
Fax | +49-700-7525-7525
Internet | http://www.horeb.org/
E-Mail | info@horeb.org

Transponder | 14
Frequenz | 11,40600 GHz
Polarisation | V
Receiver | 1.656 MHz
Tonunterträger | 7,38
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Radio J

Radio J

Radio J

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit | 06:00-08:00 / 14:00-16:00 CET
Videotext | nein

Copyright © 2007-10-14 Dieter Schmeer Impressum


Astra - Radio Kärnten

Radio Kärnten

 | Radio Kärnten
Internet | http://kaernten.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 431
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Maria Österreich

Radio Maria Österreich

Radio Maria Österreich

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 440
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Maryja

Radio Maryja

 | Radio Maryja
Telefon | +48-56-6552361
Internet | http://www.radiomaryja.pl/
E-Mail | radio@radiomaryja.pl

Transponder | 53
Frequenz | 10,77325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 661
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - Radio Multikulti

Radio Multikulti

Radio Multikulti

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 861
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - Radio Niederösterreich

Radio Niederösterreich

 | Radio Niederösterreich
Internet | http://noe.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 424
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Notre Dame

Radio Notre Dame

 | Radio Notre Dame
Adresse | Radio Notre Dame 3-11, rue Rosenwald 75015 Paris France
Telefon | 01 56 56 44 44
Fax | 01 56 56 44 55
Internet | http://www.radionotredame.net/
E-Mail | contact@radionotredame.com

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Radio Nova

Radio Nova

 | Radio Nova
Internet | http://www.novaplanet.com/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - Radio Oberösterreich

Radio Oberösterreich

 | Radio Oberösterreich
Internet | http://ooe.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 426
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Österreich 1 International

Radio Österreich 1 International

 | Radio Österreich 1 International
Internet | http://oe1.orf.at/service/international

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 435
Zeit |
Videotext | nein

Copyright © 2006-11-08 Dieter Schmeer Impressum


Astra - Radio Paloma

Radio Paloma

 | Radio Paloma
Adresse | Radio Paloma / UNITCOM GmbH Postfach 15 11 15 10673 Berlin Germany
Telefon | 030 8800102-00
Fax | 030 8800102-19
Internet | http://www.radiopaloma.de/

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 355
Zeit |
Videotext | nein

Transponder | 44
Frequenz | 11,12650 GHz
Polarisation | V
Receiver | 1.377 MHz
Tonunterträger | 7,38/7,56
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Radio Regenbogen

Radio Regenbogen

 | Radio Regenbogen
Adresse | Radio Regenbogen Hörfunk in Baden GmbH & Co. KG Dudenstraße 12-26 68167 Mannheim Germany
Telefon | +49 (0) 621 3375 0
Fax | +49 (0) 621 3375 111
Internet | http://www.regenbogen.de/
E-Mail | info@regenbogen.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 363
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Radio Salzburg

Radio Salzburg

 | Radio Salzburg
Internet | http://salzburg.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 427
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Shalom

Radio Shalom

 | Radio Shalom
Adresse | Radio Shalom 127 bd Malesherbes 75017 Paris France
Internet | http://www.radio-shalom.net/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit | 16:00-21:00 CET
Videotext | nein

Copyright © 2007-08-31 Dieter Schmeer Impressum


Astra - Radio Steiermark

Radio Steiermark

 | Radio Steiermark
Internet | http://steiermark.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 430
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Teddy

Radio Teddy

 | Radio Teddy
Adresse | Radio im Filmpark Babelsberg GmbH & Co. KG August-Bebel-Straße 26-53 14482 Potsdam - Babelsberg Germany
Telefon | +49 13 75 55 10 68
Internet | http://www.radioteddy.de/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 368
Zeit |
Videotext | nein

Copyright © 2006-08-20 Dieter Schmeer Impressum


Astra - Radio Tirol

Radio Tirol

 | Radio Tirol
Internet | http://tirol.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 428
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Top 40

Radio Top 40

Radio Top 40

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 353
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Veronica

Radio Veronica

 | Radio Veronica
Internet | http://www.veronica.nl/radio.html
E-Mail | info@radioveronica.nl

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Radio Vorarlberg

Radio Vorarlberg

 | Radio Vorarlberg
Internet | http://vorarlberg.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 429
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radio Wien

Radio Wien

 | Radio Wien
Internet | http://wien.orf.at/

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 423
Zeit |
Videotext | nein

Copyright © 2005-10-31 Dieter Schmeer Impressum


Astra - Radiolé

Radiolé

Radiolé

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2005-12-03 Dieter Schmeer Impressum


Astra - RAI Uno

RAI Uno

 | RAI Uno
Adresse | Viale Mazzini 14 00100 Roma Italy
Telefon | +39 06 3878-1
Fax | +39 06 372 5680
Internet | http://www.raiuno.rai.it/
E-Mail | inforaiuno@rai.it

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 289
VPID | 289
Zeit |
Videotext | ja

Copyright © 2006-11-18 Dieter Schmeer Impressum


Astra - RBB Berlin

RBB Berlin

 | RBB Berlin
Adresse | RBB Standort Berlin Masurenallee 8-14 14057 Berlin Germany
Telefon | +49-30-3031-0
Fax | +49-30-3031-3129
Internet | http://www.rbb-online.de/
E-Mail | info-berlin@rbb-online.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 601
VPID | 601
Zeit |
Videotext | ja

Copyright © 2005-06-12 Dieter Schmeer Impressum


Astra - RBB Brandenburg

RBB Brandenburg

 | RBB Brandenburg
Adresse | RBB Standort Potsdam Marlene-Dietrich-Allee 20 14482 Potsdam-Babelsberg Germany
Telefon | +49-331-731-0
Fax | +49-331-731-3571
Internet | http://www.rbb-online.de/
E-Mail | info-brandenburg@rbb-online.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 501
VPID | 501
Zeit |
Videotext | ja

Transponder | 30
Frequenz | 11,65600 GHz
Polarisation | V
Receiver | 1.906 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2003-08-13 Dieter Schmeer Impressum


Astra - RBB Kulturradio

RBB Kulturradio

 | RBB Kulturradio
Adresse | Rundfunk Berlin-Brandenburg Kulturradio Masurenallee 8-14 14057 Berlin Germany
Telefon | +49-30-3031-3200
Fax | +49-30-3031-3208
Internet | http://www.kulturradio.de/
E-Mail | kulturradio@rbb-online.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 811
Zeit |
Videotext | nein

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - RCJ - Radio Communauté Juive

RCJ - Radio Communauté Juive

RCJ - Radio Communauté Juive

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit | 08:00-08:30 / 11:00-14:00 / 23:00-24:00 CET
Videotext | nein

Copyright © 2007-10-07 Dieter Schmeer Impressum


Astra - Rede Record Internacional

Rede Record Internacional

 | Rede Record Internacional
Adresse | Rede Record de Televisão Europa Ltda. Avenida 5 de Outubro 17, 1 e 2 pisos Lisboa 1050-047 Portugal
Telefon | +351 21 843 7358
Internet | http://www.rederecord.com.br/internacional/
E-Mail | comercial@recordeuropa.com

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 710
VPID | 710
Zeit |
Videotext | nein

Copyright © 2006-11-15 Dieter Schmeer Impressum


Astra - Regio TV

Regio TV

 | Regio TV
Internet | http://www.regio-tv.de/

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2047
VPID | 2047
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Renault TV

Renault TV

 | Renault TV
Internet | http://www.renault.tv/

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 706
VPID | 706
Zeit |
Videotext | nein

Copyright © 2009-12-30 Dieter Schmeer Impressum


Astra - RFI

RFI

 | RFI
Internet | http://www.rfi.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - RFI Multilingues

RFI Multilingues

 | RFI Multilingues
Internet | http://www.rfi.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - RFM

RFM

 | RFM
Internet | http://www.rfm.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - RFO

RFO

 | RFO
Adresse | RFO Regional Fernsehen Oberbayern GmbH Hechtseestraße 16 83022 Rosenheim Germany
Telefon | +49-8031-2144-0
Fax | +49-8031-2144-51
Internet | http://www.rfr.de/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1791
VPID | 1791
Zeit | 19:00-20:00 / 23:00-24:00 CET
Videotext | nein

Copyright © 2007-07-07 Dieter Schmeer Impressum


Astra - RheinMain TV

RheinMain TV

 | RheinMain TV
Adresse | rheinmaintv Daimlerstraße 12 61352 Bad Homburg Germany
Telefon | +49-6172-1711-0
Fax | +49-6172-1711-190
Internet | http://www.rheinmaintv.de/
E-Mail | info@rmtv.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 208
VPID | 208
Zeit |
Videotext | ja

Copyright © 2005-05-07 Dieter Schmeer Impressum


Astra - Rire et Chansons

Rire et Chansons

 | Rire et Chansons
Internet | http://www.rireetchansons.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - RMC

RMC

 | RMC
Internet | http://www.rmcinfo.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - RNF

RNF

 | RNF
Adresse | Rhein-Neckar Fernsehen GmbH Dudenstraße 12-26 68167 Mannheim Germany
Telefon | +49-621-392-2789
Fax | +49-621-392-2700
Internet | http://www.rnf.de/
E-Mail | feedback@rnf.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1104
VPID | 1104
Zeit |
Videotext | ja

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - RNW 1

RNW 1

 | RNW 1
Adresse | Radio Netherlands Box 222 1200 JG Hilversum Netherlands
Telefon | +31 35 6724211
Fax | +31 35 6724239
Internet | http://www.rnw.nl/
E-Mail | letters@rnw.nl

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - RNW 2

RNW 2

 | RNW 2
Adresse | Radio Netherlands Box 222 1200 JG Hilversum Netherlands
Telefon | +31 35 6724211
Fax | +31 35 6724239
Internet | http://www.rnw.nl/
E-Mail | letters@rnw.nl

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - RNW 3

RNW 3

 | RNW 3
Adresse | Radio Netherlands Box 222 1200 JG Hilversum Netherlands
Telefon | +31 35 6724211
Fax | +31 35 6724239
Internet | http://www.rnw.nl/
E-Mail | letters@rnw.nl

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Rock Antenne

Rock Antenne

 | Rock Antenne
Adresse | ROCK ANTENNE GmbH & Co. KG Münchener Strasse 101 c 85737 Ismaning Germany
Telefon | +49-89-99277-0
Fax | +49-89-99277-88
Internet | http://www.rockantenne.de/
E-Mail | info@rockantenne.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 304
Zeit |
Videotext | nein

Copyright © 2005-06-26 Dieter Schmeer Impressum


Astra - RTL 2 Deutschland

RTL 2 Deutschland

 | RTL 2 Deutschland
Adresse | RTL II Fernsehen GmbH & Co. KG Lil-Dagover-Ring 1 82031 Grünwald Germany
Telefon | +49-89-64185-0
Fax | +49-89-64185-9999
Internet | http://www.rtl2.de/
E-Mail | zuschau@rtl2.de

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 166
VPID | 166
Zeit |
Videotext | ja

Transponder | 1
Frequenz | 11,21425 GHz
Polarisation | H
Receiver | 1.464 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2006-11-08 Dieter Schmeer Impressum


Astra - RTL 2 Österreich

RTL 2 Österreich

 | RTL 2 Österreich
Adresse | RTL II Fernsehen GmbH & Co. KG Lil-Dagover-Ring 1 82031 Grünwald Germany
Telefon | +49-89-64185-0
Fax | +49-89-64185-9999
Internet | http://www.rtl2.at/
E-Mail | zuschau@rtl2.de

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 401
VPID | 401
Zeit |
Videotext | ja

Copyright © 2005-10-06 Dieter Schmeer Impressum


Astra - RTL Bremen / Niedersachsen

RTL Bremen / Niedersachsen

 | RTL Bremen / Niedersachsen
Adresse | RTL Nord GmbH Straßenbahnring 18 20251 Hamburg Germany
Internet | http://www.rtlregional.de/
E-Mail | zuschauerredaktion@rtl.de

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 180
VPID | 180
Zeit | 18:00-18:30 CET
Videotext | ja

Copyright © 2008-02-01 Dieter Schmeer Impressum


Astra - RTL Deutschland

RTL Deutschland

 | RTL Deutschland
Adresse | RTL Television Aachener Straße 1044 50858 Köln Germany
Telefon | +49-221-456-0
Fax | +49-221-456-1690
Internet | http://www.rtl.de/
E-Mail | webmaster@rtl.de

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 163
VPID | 163
Zeit |
Videotext | ja

Transponder | 2
Frequenz | 11,22900 GHz
Polarisation | V
Receiver | 1.479 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2006-11-08 Dieter Schmeer Impressum


Astra - RTL Hamburg / Schleswig-Holstein

RTL Hamburg / Schleswig-Holstein

 | RTL Hamburg / Schleswig-Holstein
Adresse | RTL Nord GmbH Straßenbahnring 18 20251 Hamburg Germany
Internet | http://www.rtlregional.de/
E-Mail | zuschauerredaktion@rtl.de

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 190
VPID | 190
Zeit | 18:00-18:30 CET
Videotext | ja

Copyright © 2008-02-01 Dieter Schmeer Impressum


Astra - RTL Österreich

RTL Österreich

 | RTL Österreich
Adresse | RTL Television Aachener Straße 1044 50858 Köln Germany
Telefon | +49-221-456-0
Fax | +49-221-456-1690
Internet | http://www.rtl.at/
E-Mail | webmaster@rtl.de

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 201
VPID | 201
Zeit |
Videotext | ja

Copyright © 2005-10-06 Dieter Schmeer Impressum


Astra - RTL Radio

RTL Radio

 | RTL Radio
Adresse | RTL Radio 45, boulevard Pierre Frieden 1543 Luxembourg Luxembourg
Telefon | +352-42-142-3500
Fax | +352-42-44-44
Internet | http://www.rtlradio.de/

Transponder | 97
Frequenz | 12,34350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
Zeit |
Videotext | nein

Transponder | 5 | 13 | 13
Frequenz | 11,27325 GHz | 11,39125 GHz | 11,39125 GHz
Polarisation | H | H | H
Receiver | 1.523 MHz | 1.641 MHz | 1.641 MHz
Tonunterträger | 7,38/7,56 | 7,38/7,56 | 7,74/7,92
Sprache | deutsch | deutsch | deutsch
Zeit |  |  |
Codiert | nein | nein | nein

Copyright © 2007-12-06 Dieter Schmeer Impressum


Astra - RTP Internacional

RTP Internacional

 | RTP Internacional
Adresse | Avenia 5 de Outubro 197 - 5s 1050 154 Lisboa Portugal
Telefon | +351 21 794 7000
Fax | +351 21 797 7474
Internet | http://www.rtp.pt/
E-Mail | rtpi@rtp.pt

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 161
VPID | 161
Zeit |
Videotext | ja

Copyright © 2007-10-07 Dieter Schmeer Impressum


Astra - Rundum Sex TV

Rundum Sex TV

Rundum Sex TV

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 228
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Russia Today

Russia Today

 | Russia Today
Adresse | TV-Novosti Channel "RT TV" Zubovsky boulevard, 4 Moscow 119021 Russian Federation
Telefon | +7 (495) 649 89 89
Fax | +7 (495) 649 89 79
Internet | http://rt.com/
E-Mail | info@rttv.ru

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 604
VPID | 604
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - RVI 1

RVI 1

 | RVI 1
Internet | http://www.rvi.be/

Transponder | 97
Frequenz | 12,34350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-18 Dieter Schmeer Impressum


Astra - RVI 2

RVI 2

 | RVI 2
Internet | http://www.rvi.be/

Transponder | 97
Frequenz | 12,34350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-18 Dieter Schmeer Impressum


Astra - S3X Girls

S3X Girls

S3X Girls

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2287
VPID | 2287
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Sat.1 Bayern

Sat.1 Bayern

 | Sat.1 Bayern
Adresse | SAT.1 SatellitenFernsehen GmbH Oberwallstraße 6 10117 Berlin Germany
Telefon | +49-30-2090-0
Fax | +49-30-2090-2090
Internet | http://www.sat1.de/
E-Mail | zuschauerservice@sat1.de

Transponder | 107
Frequenz | 12,54475 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 255
VPID | 255
Zeit |
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Sat.1 Deutschland

Sat.1 Deutschland

 | Sat.1 Deutschland
Adresse | SAT.1 SatellitenFernsehen GmbH Oberwallstraße 6 10117 Berlin Germany
Telefon | +49-30-2090-0
Fax | +49-30-2090-2090
Internet | http://www.sat1.de/
E-Mail | zuschauerservice@sat1.de

Transponder | 107
Frequenz | 12,54475 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 255
VPID | 255
Zeit |
Videotext | ja

Transponder | 6
Frequenz | 11,28800 GHz
Polarisation | V
Receiver | 1.538 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Sat.1 Hamburg/Schleswig-Holstein

Sat.1 Hamburg/Schleswig-Holstein

 | Sat.1 Hamburg/Schleswig-Holstein
Adresse | SAT.1 SatellitenFernsehen GmbH Oberwallstraße 6 10117 Berlin Germany
Telefon | +49-30-2090-0
Fax | +49-30-2090-2090
Internet | http://www.sat1.de/
E-Mail | zuschauerservice@sat1.de

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2047
VPID | 2047
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Sat.1 Niedersachsen/Bremen

Sat.1 Niedersachsen/Bremen

 | Sat.1 Niedersachsen/Bremen
Adresse | SAT.1 SatellitenFernsehen GmbH Oberwallstraße 6 10117 Berlin Germany
Telefon | +49-30-2090-0
Fax | +49-30-2090-2090
Internet | http://www.sat1.de/
E-Mail | zuschauerservice@sat1.de

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2047
VPID | 2047
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Sat.1 Nordrhein-Westfalen

Sat.1 Nordrhein-Westfalen

 | Sat.1 Nordrhein-Westfalen
Adresse | SAT.1 SatellitenFernsehen GmbH Oberwallstraße 6 10117 Berlin Germany
Telefon | +49-30-2090-0
Fax | +49-30-2090-2090
Internet | http://www.sat1.de/
E-Mail | zuschauerservice@sat1.de

Transponder | 107
Frequenz | 12,54475 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 255
VPID | 255
Zeit |
Videotext | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Sat.1 Österreich

Sat.1 Österreich

 | Sat.1 Österreich
Adresse | SAT.1 SatellitenFernsehen GmbH Oberwallstraße 6 10117 Berlin Germany
Telefon | +49-30-2090-0
Fax | +49-30-2090-2090
Internet | http://www.sat1.at/
E-Mail | zuschauerservice@sat1.de

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 800
VPID | 800
Zeit |
Videotext | ja

Copyright © 2005-05-14 Dieter Schmeer Impressum


Astra - Sat.1 Rheinland-Pfalz/Hessen

Sat.1 Rheinland-Pfalz/Hessen

 | Sat.1 Rheinland-Pfalz/Hessen
Adresse | SAT.1 SatellitenFernsehen GmbH Oberwallstraße 6 10117 Berlin Germany
Telefon | +49-30-2090-0
Fax | +49-30-2090-2090
Internet | http://www.sat1.de/
E-Mail | zuschauerservice@sat1.de

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2047
VPID | 2047
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Sat.1 Schweiz

Sat.1 Schweiz

 | Sat.1 Schweiz
Adresse | SAT.1 SatellitenFernsehen GmbH Oberwallstraße 6 10117 Berlin Germany
Telefon | +49-30-2090-0
Fax | +49-30-2090-2090
Internet | http://www.sat1.ch/
E-Mail | zuschauerservice@sat1.de

Transponder | 82
Frequenz | 12,05100 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1535
VPID | 1535
Zeit |
Videotext | ja

Copyright © 2007-07-07 Dieter Schmeer Impressum


Astra - Sat Erotiktreff TV

Sat Erotiktreff TV

Sat Erotiktreff TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 719
VPID | 719
Zeit |
Videotext | nein

Copyright © 2007-07-07 Dieter Schmeer Impressum


Astra - ServusTV

ServusTV

 | ServusTV
Adresse | ServusTV Fernsehgesellschaft m.b.H. Ludwig-Bieringer-Platz 1 5073 Wals-Himmelreich Austria
Telefon | 0800/1003070
Internet | http://www.servustv.com/
E-Mail | kontakt@servustv.at

Transponder | 7 | 115
Frequenz | 11,30275 GHz | 12,66275 GHz
Polarisation | H | H
Norm | {DVB-S2 MPEG-4 HDTV} | {DVB-S MPEG-2}
SR | 22000 | 22000
FEC | 2/3 | 5/6
PCRPID | 3583 | 2110
VPID | 3583 | 2110
Zeit |  |
Videotext | ja | ja

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Sexy Amateure

Sexy Amateure

Sexy Amateure

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2031
VPID | 2031
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Sexy Sat TV 1

Sexy Sat TV 1

 | Sexy Sat TV 1
Internet | http://www.sexysat.tv/

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 221
VPID | 221
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - SexyGirls TV

SexyGirls TV

SexyGirls TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2527
VPID | 2527
Zeit |
Videotext | nein

Copyright © 2008-02-07 Dieter Schmeer Impressum


Astra - Sinfo Radio

Sinfo Radio

 | Sinfo Radio
Adresse | Gran Vía, 32 - 8º 28013 Madrid Spain
Internet | http://www.sinforadio.com/

Transponder | 58
Frequenz | 10,84700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 256
Zeit |
Videotext | nein

Copyright © 2005-12-03 Dieter Schmeer Impressum


Astra - Sky News International

Sky News International

 | Sky News International
Adresse | Sky News, BSkyB 6 Centaurs Business Park Grant Way Isleworth, Middlesex, TW7 5QD United Kingdom
Telefon | +44-20-7705-3000
Fax | +44-20-7705-3030
Internet | http://www.skynews.co.uk/
E-Mail | news@sky.com

Transponder | 111
Frequenz | 12,60375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 6290
VPID | 1290
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Sky Radio

Sky Radio

 | Sky Radio
Adresse | Sky Radio BV Postbus 101 1400 AC Bussum Netherlands
Telefon | +31-35-699-0101
Fax | +31-35-699-1005
Internet | http://www.skyradio.nl/
E-Mail | info@skyradio.nl

Transponder | 109
Frequenz | 12,57425 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 8190
Zeit |
Videotext | nein

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Sky Select

Sky Select

 | Sky Select
Adresse | Sky Deutschland Fernsehen GmbH & Co. KG Medienallee 4 85774 Unterföhring Germany
Telefon | +49-89-9958-02
Fax | +49-89-9958-6358
Internet | http://www.sky.de/web/cms/de/skyselect.jsp

Transponder | 81
Frequenz | 12,03150 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2815
VPID | 2815
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Skyrock

Skyrock

 | Skyrock
Internet | http://www.skyrock.fm/radio/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Sonnenklar TV

Sonnenklar TV

 | Sonnenklar TV
Adresse | Euvía Travel GmbH Königsallee 49 71638 Ludwigsburg Germany
Telefon | +49-7141-6853-100
Internet | http://www.sonnenklar.tv/
E-Mail | info@sonnenklar.tv

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2303
VPID | 2303
Zeit |
Videotext | ja

Transponder | 17
Frequenz | 11,46425 GHz
Polarisation | H
Receiver | 1.714 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2006-11-12 Dieter Schmeer Impressum


Astra - Sophia TV

Sophia TV

Sophia TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3071
VPID | 3071
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - SpiritOn TV

SpiritOn TV

 | SpiritOn TV
Adresse | SpiritOn GmbH Windhag 7 63263 Neu-Isenburg Germany
Telefon | +49 69 691 691
Internet | http://www.spiriton.tv/
E-Mail | info@spiriton.de

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2815
VPID | 2815
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Sputnik

Sputnik

 | Sputnik
Adresse | Mitteldeutscher Rundfunk Anstalt des Öffentlichen Rechts Kantstr. 71 - 73 04275 Leipzig Germany
Telefon | +49.(0)341-3000
Internet | http://www.sputnik.de/
E-Mail | 210000@mdr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 551
Zeit |
Videotext | nein

Transponder | 43
Frequenz | 11,11175 GHz
Polarisation | H
Receiver | 1.362 MHz
Tonunterträger | 7,38/7,56
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - SR 1 Europawelle

SR 1 Europawelle

SR 1 Europawelle

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 901
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - SR 2 KulturRadio

SR 2 KulturRadio

SR 2 KulturRadio

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 911
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - SR 3 Saarlandwelle

SR 3 Saarlandwelle

SR 3 Saarlandwelle

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 921
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - SR Fernsehen

SR Fernsehen

 | SR Fernsehen
Adresse | Saarländischer Rundfunk Funkhaus Halberg 66100 Saarbrücken Germany
Telefon | +49-681-602-1313
Fax | +49-681-602-2049
Internet | http://www.sr-online.de/fernsehen/
E-Mail | info@sr-online.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1301
VPID | 1301
Zeit |
Videotext | ja

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Sud Radio

Sud Radio

 | Sud Radio
Internet | http://www.sudradio.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Sunshine Live

Sunshine Live

 | Sunshine Live
Adresse | Sunshine Live RNO Radio GmbH & Co KG Scheffelstrasse 55 68723 Schwetzingen Germany
Telefon | +49-6202-282-0
Fax | +49-6202-282-100
Internet | http://www.sunshine-live.de/
E-Mail | contact@sunshine-live.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 336
Zeit |
Videotext | nein

Transponder | 14
Frequenz | 11,40600 GHz
Polarisation | V
Receiver | 1.656 MHz
Tonunterträger | 7,74/7,92
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2005-06-12 Dieter Schmeer Impressum


Astra - Super RTL Deutschland

Super RTL Deutschland

 | Super RTL Deutschland
Adresse | Super RTL RTL Disney Fernsehen GmbH & Co. KG Richard-Byrd-Straße 6 50829 Köln Germany
Telefon | +49-221-9155-0
Fax | +49-221-9155-1019
Internet | http://www.superrtl.de/

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 165
VPID | 165
Zeit |
Videotext | ja

Transponder | 13
Frequenz | 11,39125 GHz
Polarisation | H
Receiver | 1.641 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2007-11-27 Dieter Schmeer Impressum


Astra - Super RTL Österreich

Super RTL Österreich

 | Super RTL Österreich
Adresse | Super RTL RTL Disney Fernsehen GmbH & Co. KG Richard-Byrd-Straße 6 50829 Köln Germany
Telefon | +49-221-9155-0
Fax | +49-221-9155-1019
Internet | http://www.superrtl.de/

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 501
VPID | 501
Zeit |
Videotext | ja

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Super RTL Schweiz

Super RTL Schweiz

 | Super RTL Schweiz
Adresse | Super RTL RTL Disney Fernsehen GmbH & Co. KG Richard-Byrd-Straße 6 50829 Köln Germany
Telefon | +49-221-9155-0
Fax | +49-221-9155-1019
Internet | http://www.superrtl.de/

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 172
VPID | 172
Zeit |
Videotext | ja

Copyright © 2007-11-28 Dieter Schmeer Impressum


Astra - Super Sexy TV

Super Sexy TV

Super Sexy TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1263
VPID | 1263
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Supreme Master TV

Supreme Master TV

 | Supreme Master TV
Adresse | Supreme Master Television 122 A East foothill Blvd, #306 Arcadia CA 91006 United States
Telefon | +1 626-444-4385
Fax | +1 626-444-4386
Internet | http://www.suprememastertv.com/
E-Mail | info@suprememastertv.com

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 234
VPID | 234
Zeit |
Videotext | nein

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - SWR 1 Baden-Württemberg

SWR 1 Baden-Württemberg

 | SWR 1 Baden-Württemberg
Adresse | SWR Funkhaus Stuttgart Neckarstraße 230 70190 Stuttgart Germany
Telefon | +49-711-929-0
Fax | +49-711-929-1300
Internet | http://www.swr.de/swr1/bw/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1001
Zeit |
Videotext | nein

Copyright © 2007-10-28 Dieter Schmeer Impressum


Astra - SWR 1 Rheinland-Pfalz

SWR 1 Rheinland-Pfalz

 | SWR 1 Rheinland-Pfalz
Adresse | SWR1 Rheinland-Pfalz Postfach 3740 55027 Mainz Germany
Telefon | +49-6131-929-1111
Fax | +49-6131-929-2010
Internet | http://www.swr.de/swr1/rp/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1011
Zeit |
Videotext | nein

Copyright © 2007-10-28 Dieter Schmeer Impressum


Astra - SWR 2 Baden-Württemberg

SWR 2 Baden-Württemberg

 | SWR 2 Baden-Württemberg
Adresse | Südwestrundfunk Anstalt des öffentlichen Rechts Neckarstraße 230 70190 Stuttgart Germany
Telefon | +49-711-929-0
Internet | http://www.swr2.de/
E-Mail | info@swr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1021
Zeit |
Videotext | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - SWR 3

SWR 3

 | SWR 3
Adresse | Südwestrundfunk Anstalt des öffentlichen Rechts Neckarstraße 230 70190 Stuttgart Germany
Telefon | +49-711-929-0
Internet | http://www.swr3.de/
E-Mail | info@swr3.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1031
Zeit |
Videotext | nein

Copyright © 2007-10-29 Dieter Schmeer Impressum


Astra - SWR 4 Baden-Württemberg Stuttgart

SWR 4 Baden-Württemberg Stuttgart

 | SWR 4 Baden-Württemberg Stuttgart
Adresse | SWR4 Baden-Württemberg Postfach 70150 Stuttgart Germany
Internet | http://www.swr.de/swr4/bw/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1041
Zeit |
Videotext | nein

Copyright © 2007-10-28 Dieter Schmeer Impressum


Astra - SWR 4 Rheinland-Pfalz Mainz

SWR 4 Rheinland-Pfalz Mainz

 | SWR 4 Rheinland-Pfalz Mainz
Adresse | SWR Studio Mainz Am Fort Gonsenheim 139 55122 Mainz Germany
Telefon | +49-6131-929-4217
Fax | +49-6131-929-4037
Internet | http://www.swr.de/swr4/rp/

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1051
Zeit |
Videotext | nein

Copyright © 2007-10-28 Dieter Schmeer Impressum


Astra - SWR cont.ra

SWR cont.ra

SWR cont.ra

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1071
Zeit |
Videotext | nein

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - SWR Fernsehen Baden-Württemberg

SWR Fernsehen Baden-Württemberg

 | SWR Fernsehen Baden-Württemberg
Adresse | Südwestrundfunk Neckarstraße 230 70190 Stuttgart Germany
Telefon | +49-711-929-0
Fax | +49-711-929-2600
Internet | http://www.swr.de/
E-Mail | tv@swr-online.de

Transponder | 71
Frequenz | 11,83650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 801
VPID | 801
Zeit |
Videotext | ja

Transponder | 48
Frequenz | 11,18550 GHz
Polarisation | V
Receiver | 1.436 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - SWR Fernsehen Rheinland-Pfalz

SWR Fernsehen Rheinland-Pfalz

 | SWR Fernsehen Rheinland-Pfalz
Adresse | Südwestrundfunk Neckarstraße 230 70190 Stuttgart Germany
Telefon | +49-711-929-0
Fax | +49-711-929-2600
Internet | http://www.swr.de/
E-Mail | tv@swr-online.de

Transponder | 85
Frequenz | 12,10950 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3101
VPID | 3101
Zeit |
Videotext | ja

Transponder | 61
Frequenz | 10,89125 GHz
Polarisation | H
Receiver | 1.141 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Tele 5

Tele 5

 | Tele 5
Adresse | Tele 5 Zuschauerredaktion Postfach 70 19 48 81319 München Germany
Internet | http://www.tele5.de/

Transponder | 104
Frequenz | 12,48000 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1535
VPID | 1535
Zeit |
Videotext | ja

Transponder | 23
Frequenz | 11,55275 GHz
Polarisation | H
Receiver | 1.803 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2005-03-30 Dieter Schmeer Impressum


Astra - Tele 6 TV

Tele 6 TV

Tele 6 TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2799
VPID | 2799
Zeit |
Videotext | nein

Copyright © 2010-01-07 Dieter Schmeer Impressum


Astra - Telefonsex TV

Telefonsex TV

Telefonsex TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 991
VPID | 991
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Telemadrid SAT/La Otra

Telemadrid SAT/La Otra

 | Telemadrid SAT/La Otra
Adresse | Paseo del Príncipe, 3 28223 - Pozuelo de Alarcón (Madrid) Spain
Telefon | +34-91-512-82-00
Fax | +34-91-512-83-00
Internet | http://www.telemadrid.es/
E-Mail | prensa@telemadrid.es

Transponder | 32
Frequenz | 11,68550 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 164
VPID | 164
Zeit |
Videotext | ja

Copyright © 2006-11-20 Dieter Schmeer Impressum


Astra - Telesur

Telesur

 | Telesur
Adresse | Telesur Avenida Principal de los Ruices Edificio Anexo VTV, Piso 4 Caracas Venezuela
Telefon | +58-212-2376365
Internet | http://www.telesurtv.net/
E-Mail | contactenos@telesurtv.net

Transponder | 22
Frequenz | 11,53800 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 612
VPID | 612
Zeit |
Videotext | nein

Copyright © 2007-11-11 Dieter Schmeer Impressum


Astra - Timm

Timm

 | Timm
Adresse | DFW Deutsche Fernsehwerke GmbH Lützowstraße 33 10785 Berlin Germany
Telefon | +49 (0)30 616 543-110
Fax | +49 (0)30 616 543-109
Internet | http://www.timm.de/
E-Mail | info@timm.de

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 201
VPID | 201
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Tirol TV

Tirol TV

 | Tirol TV
Adresse | Eduard-Bodem-Gasse 2/2 6020 Innsbruck Austria
Telefon | +43 512 34 11 77
Fax | +43 512 34 11 77 7
Internet | http://www.tiroltv.at/
E-Mail | info@tiroltv.at

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2559
VPID | 2559
Zeit |
Videotext | nein

Copyright © 2007-12-03 Dieter Schmeer Impressum


Astra - Transponder 001

Transponder 001

< 11,21425 GHz Horizontal >
Receiver: 1.464 MHz

Analoge TV-Programme

RTL 2 Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch

Copyright © 2010-01-17 Dieter Schmeer Impressum


Astra - Transponder 002

Transponder 002

< 11,22900 GHz Vertikal >
Receiver: 1.479 MHz

Analoge TV-Programme

RTL Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch

Copyright © 2005-05-17 Dieter Schmeer Impressum


Astra - Transponder 003

Transponder 003

< 11,24375 GHz Horizontal >
Receiver: 1.494 MHz

Analoge TV-Programme

Channel 21
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 004

Transponder 004

< 11,25850 GHz Vertikal >
Receiver: 1.509 MHz

Analoge TV-Programme

Eurosport
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | englisch
7,02 | TV-Ton
 | englisch
7,20 | TV-Ton
 | deutsch
7,38/7,56 | -----

Copyright © 2006-11-12 Dieter Schmeer Impressum


Astra - Transponder 005

Transponder 005

< 11,27325 GHz Horizontal >
Receiver: 1.523 MHz

Analoge TV-Programme

Vox Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | RTL Radio
 | deutsch
7,74/7,92 | Klassik Radio
 | deutsch

Copyright © 2005-05-17 Dieter Schmeer Impressum


Astra - Transponder 006

Transponder 006

< 11,28800 GHz Vertikal >
Receiver: 1.538 MHz

Analoge TV-Programme

Sat.1 Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch

Copyright © 2006-11-12 Dieter Schmeer Impressum


Astra - Transponder 007

Transponder 007

< | 11,30275 GHz | Horizontal | >
 | SR 22000 | FEC 2/3

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | ServusTV | {DVB-S2 MPEG-4 HDTV} | 3583 | 3583 | 3584 | deutsch | ja |
 |  |  |  |  | 3587 | deutsch

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 008

Transponder 008

< 11,31750 GHz Vertikal >

Copyright © 2007-01-06 Dieter Schmeer Impressum


Astra - Transponder 009

Transponder 009

< 11,33225 GHz Horizontal >
Receiver: 1.582 MHz

Analoge TV-Programme

Kabel 1 Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2009-05-21 Dieter Schmeer Impressum


Astra - Transponder 010

Transponder 010

< 11,34700 GHz Vertikal >
Receiver: 1.597 MHz

Analoge TV-Programme

3sat
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 011

Transponder 011

< | 11,36175 GHz | Horizontal | >
 | SR 22000 | FEC 2/3

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Arte | {DVB-S2 MPEG-4 HDTV} | 6210 | 6210 | 6220 | deutsch | ja |
 |  |  |  |  | 6221 | französisch
 | Das Erste | {DVB-S2 MPEG-4 HDTV} | 6010 | 6010 | 6020 | deutsch | ja |
 |  |  |  |  | 6022 | deutsch
 | ZDF | {DVB-S2 MPEG-4 HDTV} | 6110 | 6110 | 6120 | deutsch | ja |
 |  |  |  |  | 6122 | deutsch

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 012

Transponder 012

< 11,37650 GHz Vertikal >
Receiver: 1.627 MHz

Analoge TV-Programme

DMAX
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2008-01-19 Dieter Schmeer Impressum


Astra - Transponder 013

Transponder 013

< 11,39125 GHz Horizontal >
Receiver: 1.641 MHz

Analoge TV-Programme

Super RTL Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | RTL Radio
 | deutsch
7,74/7,92 | RTL Radio
 | deutsch

Copyright © 2007-12-06 Dieter Schmeer Impressum


Astra - Transponder 014

Transponder 014

< 11,40600 GHz Vertikal >
Receiver: 1.656 MHz

Analoge TV-Programme

ProSieben Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch
7,38 | Radio Horeb
 | deutsch
7,74/7,92 | Sunshine Live
 | deutsch

Copyright © 2006-11-12 Dieter Schmeer Impressum


Astra - Transponder 015

Transponder 015

< 11,42075 GHz Horizontal >
Receiver: 1.671 MHz

Analoge TV-Programme

Comedy Central Deutschland
{Uncodiertes Pal} | [Videotext] | 20:15-06:00 CET
Nick Deutschland
{Uncodiertes Pal} | [Videotext] | 06:00-20:15 CET

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch
7,38 | TV-Ton
 | deutsch
7,56 | TV-Ton
 | deutsch

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Transponder 016

Transponder 016

< 11,43550 GHz Vertikal >

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 017

Transponder 017

< 11,46425 GHz Horizontal >
Receiver: 1.714 MHz

Analoge TV-Programme

Sonnenklar TV
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch

Copyright © 2003-03-06 Dieter Schmeer Impressum


Astra - Transponder 018

Transponder 018

< | 11,47900 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | CanalSat Promo | {DVB-S MPEG-2} | 164 | 164 | 96 | französisch | nein |

Copyright © 2009-12-30 Dieter Schmeer Impressum


Astra - Transponder 019

Transponder 019

< 11,49375 GHz Horizontal >
Receiver: 1.744 MHz

Analoge TV-Programme

Das Erste
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | -----

Copyright © 2007-01-06 Dieter Schmeer Impressum


Astra - Transponder 020

Transponder 020

< | 11,50850 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Al Jazeera International (Al Dschasira) | {DVB-S MPEG-2} | 712 | 712 | 732 | englisch | nein |
 | Arirang TV | {DVB-S MPEG-2} | 711 | 711 | 731 | koreanisch | nein |
 | BFM TV | {DVB-S MPEG-2} | 709 | 709 | 729 | französisch | nein |
 | Cubavisión Internacional | {DVB-S MPEG-2} | 708 | 708 | 728 | spanisch | nein |
 | Demain | {DVB-S MPEG-2} | 704 | 704 | 724 | französisch | nein |
 | ETB Sat | {DVB-S MPEG-2} | 703 | 703 | 723 | baskisch | nein |
 | Extremadura TV | {DVB-S MPEG-2} | 713 | 713 | 733 | spanisch | nein |
 | Galicia TV Europa | {DVB-S MPEG-2} | 718 | 718 | 738 | galizisch | ja 938 |
 | NHK World TV | {DVB-S MPEG-2} | 714 | 714 | 734 | englisch | nein |
 |  |  |  |  | 735 | japanisch
 | Rede Record Internacional | {DVB-S MPEG-2} | 710 | 710 | 730 | portugiesisch | nein |
 | Renault TV | {DVB-S MPEG-2} | 706 | 706 | 726 | französisch | nein |
 | TV Canaria Sat | {DVB-S MPEG-2} | 717 | 717 | 737 | spanisch | nein |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | Euskadi Irratia | {DVB-S MPEG-2} | 743 | 743 | baskisch
 | Radio Euskadi | {DVB-S MPEG-2} | 744 | 744 | spanisch

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 021

Transponder 021

< 11,52325 GHz Horizontal >
Receiver: 1.773 MHz

Analoge TV-Programme

DSF
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch

Copyright © 2008-04-05 Dieter Schmeer Impressum


Astra - Transponder 022

Transponder 022

< | 11,53800 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Aragón Sat | {DVB-S MPEG-2} | 609 | 609 | 629 | spanisch | nein |
 | CCTV 9 | {DVB-S MPEG-2} | 614 | 614 | 33 | chinesisch | nein |
 | CCTV F | {DVB-S MPEG-2} | 633 | 633 | 634 | französisch | nein |
 | Direct 8 | {DVB-S MPEG-2} | 601 | 601 | 621 | französisch | nein |
 | EWTN Europe | {DVB-S MPEG-2} | 607 | 607 | 627 | englisch | nein |
 |  |  |  |  | 667 | spanisch
 |  |  |  |  | 677 | deutsch
 |  |  |  |  | 687 | französisch
 | France 24 English | {DVB-S MPEG-2} | 606 | 606 | 626 | englisch | nein |
 | France 24 Français | {DVB-S MPEG-2} | 605 | 605 | 625 | französisch | nein |
 | KTO | {DVB-S MPEG-2} | 602 | 602 | 622 | französisch | nein |
 | Medi 1 Sat | {DVB-S MPEG-2} | 608 | 608 | 628 | arabisch | nein |
 | Russia Today | {DVB-S MPEG-2} | 604 | 604 | 33 | englisch | nein |
 | Telesur | {DVB-S MPEG-2} | 612 | 612 | 632 | spanisch | nein |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | Aragón Radio | {DVB-S MPEG-2} | 630 | 630 | spanisch

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 023

Transponder 023

< 11,55275 GHz Horizontal >
Receiver: 1.803 MHz

Analoge TV-Programme

Tele 5
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2005-03-30 Dieter Schmeer Impressum


Astra - Transponder 024

Transponder 024

< | 11,56750 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | 2M Monde | {DVB-S MPEG-2} | 139 | 139 | 140 | arabisch | nein |
 | Al Jazeera | {DVB-S MPEG-2} | 55 | 55 | 56 | arabisch | nein |
 | Al Masriya | {DVB-S MPEG-2} | 163 | 163 | 104 | arabisch | nein |
 | Arte | {DVB-S MPEG-2} | 167 | 167 | 136 | französisch | ja 71 |
 |  |  |  |  | 137 | deutsch
 | Canal Algérie | {DVB-S MPEG-2} | 168 | 168 | 138 | arabisch | nein |
 | RAI Uno | {DVB-S MPEG-2} | 289 | 289 | 290 | italienisch | ja 291 |
 | RTP Internacional | {DVB-S MPEG-2} | 161 | 161 | 301 | portugiesisch | ja 302 |
 | TRT Türk | {DVB-S MPEG-2} | 7192 | 712 | 713 | deutsch | ja 1122 |
 | Tunisie 7 | {DVB-S MPEG-2} | 166 | 166 | 128 | arabisch | nein |
 | TV5 Monde FBS | {DVB-S MPEG-2} | 164 | 164 | 112 | französisch | ja 60 |
 | TVE Internacional Europe | {DVB-S MPEG-2} | 58 | 58 | 59 | spanisch | ja 61 |

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Transponder 025

Transponder 025

< 11,58225 GHz Horizontal >
Receiver: 1.832 MHz

Analoge TV-Programme

NDR Fernsehen Mecklenburg-Vorpommern
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | NDR 2
 | deutsch
7,74/7,92 | NDR Info
 | deutsch

Copyright © 2010-01-07 Dieter Schmeer Impressum


Astra - Transponder 026

Transponder 026

< | 11,59700 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | BBC World News | {DVB-S MPEG-2} | 163 | 163 | 92 | englisch | ja 41 |
 | Best of Shopping | {DVB-S MPEG-2} | 225 | 225 | 245 | französisch | nein |
 | Bloomberg TV Europe | {DVB-S MPEG-2} | 1360 | 1360 | 1320 | englisch | nein 37 |
 | CNBC Europe | {DVB-S MPEG-2} | 307 | 307 | 308 | englisch | ja 43 |
 | Extremadura TV | {DVB-S MPEG-2} | 1401 | 1401 | 1402 | spanisch | nein |
 | M6 Boutique La Chaîne | {DVB-S MPEG-2} | 1120 | 1120 | 1130 | französisch | nein |
 | TV5 Monde Europe | {DVB-S MPEG-2} | 45 | 45 | 46 | französisch | ja 3602 |

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 027

Transponder 027

< 11,61175 GHz Horizontal >
Receiver: 1.862 MHz

Analoge TV-Programme

MTV Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch
7,38 | -----
7,74/7,92 | -----

Copyright © 2008-02-05 Dieter Schmeer Impressum


Astra - Transponder 028

Transponder 028

< 11,62650 GHz Vertikal >
Receiver: 1.877 MHz

Analoge TV-Programme

CNN International Europe
{Uncodiertes Pal}

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | englisch
7,02/7,20 | TV-Ton
 | englisch
7,74/7,92 | -----

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 029

Transponder 029

< 11,64125 GHz Horizontal >
Receiver: 1.891 MHz

Analoge TV-Programme

N-TV
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38 | POS Radio
 | deutsch
7,56 | EuroSpar Music
 | deutsch
7,74 | POS Radio
 | deutsch

Copyright © 2008-03-15 Dieter Schmeer Impressum


Astra - Transponder 030

Transponder 030

< 11,65600 GHz Vertikal >
Receiver: 1.906 MHz

Analoge TV-Programme

RBB Brandenburg
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2003-08-11 Dieter Schmeer Impressum


Astra - Transponder 031

Transponder 031

< 11,67075 GHz Horizontal >

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 032

Transponder 032

< | 11,68550 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Andalucía TV | {DVB-S MPEG-2} | 162 | 162 | 88 | spanisch | ja 38 |
 | Canal Club | {DVB-S MPEG-2} | 166 | 166 | 104 | spanisch | nein |
 | Telemadrid SAT/La Otra | {DVB-S MPEG-2} | 164 | 164 | 96 | spanisch | ja 44 |
 | TVC Internacional | {DVB-S MPEG-2} | 161 | 161 | 84 | katalanisch | ja 35 |

Copyright © 2009-12-30 Dieter Schmeer Impressum


Astra - Transponder 033

Transponder 033

< 10,96425 GHz Horizontal >
Receiver: 1.214 MHz

Analoge TV-Programme

ZDF
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 1999-02-17 Dieter Schmeer Impressum


Astra - Transponder 034

Transponder 034

< 10,97900 GHz Vertikal >

Copyright © 2009-12-30 Dieter Schmeer Impressum


Astra - Transponder 035

Transponder 035

< 10,99375 GHz Horizontal >
Receiver: 1.244 MHz

Analoge TV-Programme

Arte
{Uncodiertes Pal} [Videotext] 19.00-03.00 CET

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38 | TV-Ton
 | deutsch
7,56 | TV-Ton
 | französisch

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 036

Transponder 036

< 11,00850 GHz Vertikal >
Receiver: 1.259 MHz

Analoge TV-Programme

Phoenix
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | Funkhaus Europa
 | mehrsprachig
7,74/7,92 | WDR 4
 | deutsch

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Transponder 037

Transponder 037

< 11,02325 GHz Horizontal >

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 038

Transponder 038

< 11,03800 GHz Vertikal >

Copyright © 2006-03-05 Dieter Schmeer Impressum


Astra - Transponder 039

Transponder 039

< 11,05275 GHz Horizontal >
Receiver: 1.303 MHz

Analoge TV-Programme

WDR Fernsehen
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | WDR 2
 | deutsch
7,74/7,92 | 1LIVE
 | deutsch

Copyright © 2007-12-06 Dieter Schmeer Impressum


Astra - Transponder 040

Transponder 040

< 11,06750 GHz Vertikal >
Receiver: 1.318 MHz

Analoge TV-Programme

HR Fernsehen
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2005-05-18 Dieter Schmeer Impressum


Astra - Transponder 041

Transponder 041

< 11,08225 GHz Horizontal >
Receiver: 1.332 MHz

Analoge TV-Programme

BR-Alpha
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2006-11-12 Dieter Schmeer Impressum


Astra - Transponder 042

Transponder 042

< 11,09700 GHz Vertikal >

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 043

Transponder 043

< 11,11175 GHz Horizontal >
Receiver: 1.362 MHz

Analoge TV-Programme

MDR Fernsehen
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | Sputnik
 | deutsch

Copyright © 2007-10-14 Dieter Schmeer Impressum


Astra - Transponder 044

Transponder 044

< 11,12650 GHz Vertikal >
Receiver: 1.377 MHz

Analoge TV-Programme

Viva Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | Radio Paloma
 | deutsch

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 045

Transponder 045

< 11,14125 GHz Horizontal >
Receiver: 1.391 MHz

Analoge TV-Programme

Bayerisches Fernsehen
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 1999-02-17 Dieter Schmeer Impressum


Astra - Transponder 046

Transponder 046

< | 11,15600 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | EHS TV | {DVB-S MPEG-2} | 168 | 168 | 112 | spanisch | nein |

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 047

Transponder 047

< 11,17075 GHz Horizontal >

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 048

Transponder 048

< 11,18550 GHz Vertikal >
Receiver: 1.436 MHz

Analoge TV-Programme

SWR Fernsehen Baden-Württemberg
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2006-11-18 Dieter Schmeer Impressum


Astra - Transponder 049

Transponder 049

< 10,71425 GHz Horizontal >
Receiver: 0.964 MHz

Analoge TV-Programme

Astro TV
{Uncodiertes Pal} | [Videotext] | 21:00-06:00 CET
KI.KA
{Uncodiertes Pal} | [Videotext] | 06.00-21.00 CET

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38/7,56 | TV-Ton
 | deutsch (KIKA)

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 050

Transponder 050

< 10,72900 GHz Vertikal >
Receiver: 0.979 MHz

Analoge TV-Programme

Das Vierte
{Uncodiertes Pal} | [Videotext] | 05:00-17:00 CET
MediaShop
{Uncodiertes Pal} |  | 17:00-05:00 CET

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2010-01-17 Dieter Schmeer Impressum


Astra - Transponder 051

Transponder 051

< | 10,74375 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Arte | {DVB-S MPEG-2} | 401 | 401 | 402 | deutsch | ja 404 |
 |  |  |  |  | 403 | französisch
 | EinsExtra | {DVB-S MPEG-2} | 101 | 101 | 102 | deutsch | nein |
 | Einsfestival | {DVB-S MPEG-2} | 201 | 201 | 202 | deutsch | ja 204 |
 | EinsPlus | {DVB-S MPEG-2} | 301 | 301 | 302 | deutsch | ja 304 |
 | Phoenix | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch | ja 504 |

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Transponder 052

Transponder 052

< 10,75850 GHz Vertikal >
Receiver: 1.009 MHz

Analoge TV-Programme

QVC Deutschland
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

6,50 | TV-Ton
 | deutsch
7,02/7,20 | TV-Ton
 | deutsch

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Transponder 053

Transponder 053

< | 10,77325 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Belsat TV | {DVB-S MPEG-2} | 512 | 512 | 650 | polnisch | nein | 18:00-24:00 CET
 | TV TRWAM | {DVB-S MPEG-2} | 513 | 513 | 660 | polnisch | ja 577 |
 | TVP Historia | {DVB-S MPEG-2} | 515 | 515 | 680 | polnisch | nein |
 | TVP Info | {DVB-S MPEG-2} | 519 | 519 | 720 | polnisch | nein |
 | TVP Kultura | {DVB-S MPEG-2} | 516 | 516 | 690 | polnisch | ja 580 |
 | TVP Polonia | {DVB-S MPEG-2} | 514 | 514 | 670 | polnisch | ja 578 |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | Radio Maryja | {DVB-S MPEG-2} | 661 | 661 | polnisch

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 054

Transponder 054

< 10,78800 GHz Vertikal >

Copyright © 2007-01-06 Dieter Schmeer Impressum


Astra - Transponder 055

Transponder 055

< 10,80275 GHz Horizontal >
Receiver: 1.053 MHz

Analoge TV-Programme

N24
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 TV-Ton
deutsch

Copyright © 2006-11-12 Dieter Schmeer Impressum


Astra - Transponder 056

Transponder 056

< 10,81750 GHz Vertikal >

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 057

Transponder 057

< | 10,83225 GHz | Horizontal | >
 | SR 22000 | FEC 2/3

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Anixe HD | {DVB-S2 MPEG-4 HDTV} | 767 | 767 | 771 | deutsch | nein |
 | Astra HD+ Promo | {DVB-S2 MPEG-4 HDTV} | 1023 | 1023 | 1027 | englisch | nein |

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 058

Transponder 058

< | 10,84700 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Canal+ HD Info Card | {DVB-S MPEG-2} | 175 | 175 |  | spanisch | nein |
 | Digital+ Info Card | {DVB-S MPEG-2} | 163 | 163 |  | spanisch | nein |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | Cadena Dial | {DVB-S MPEG-2} | 256 | 256 | spanisch
 | Cadena SER | {DVB-S MPEG-2} | 256 | 262 | spanisch
 | CanalSur Radio | {DVB-S MPEG-2} | 256 | 263 | spanisch
 | Catalunya Informació | {DVB-S MPEG-2} | 256 | 265 | katalanisch
 | Catalunya Música | {DVB-S MPEG-2} | 256 | 266 | katalanisch
 | Catalunya Ràdio | {DVB-S MPEG-2} | 256 | 264 | katalanisch
 | ICat FM | {DVB-S MPEG-2} | 256 | 267 | katalanisch
 | Los 40 Principales | {DVB-S MPEG-2} | 256 | 260 | spanisch
 | M80 Radio | {DVB-S MPEG-2} | 256 | 257 | spanisch
 | Máxima FM | {DVB-S MPEG-2} | 256 | 259 | spanisch
 | Radiolé | {DVB-S MPEG-2} | 256 | 258 | spanisch
 | Sinfo Radio | {DVB-S MPEG-2} | 256 | 261 | spanisch

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 059

Transponder 059

< 10,86175 GHz Horizontal >

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 060

Transponder 060

< 10,87650 GHz Vertikal >

Copyright © 2006-03-05 Dieter Schmeer Impressum


Astra - Transponder 061

Transponder 061

< 10,89125 GHz Horizontal >
Receiver: 1.141 MHz

Analoge TV-Programme

SWR Fernsehen Rheinland-Pfalz
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,56 | -----

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - Transponder 062

Transponder 062

< 10,90600 GHz Vertikal >
Receiver: 1.156 MHz

Analoge TV-Programme

HSE24
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,38 | ERF Radio
 | deutsch

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Transponder 063

Transponder 063

< 10,92075 GHz Horizontal >

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 064

Transponder 064

< 10,93550 GHz Vertikal >
Receiver: 1.186 MHz

Analoge TV-Programme

9Live
{Uncodiertes Pal} [Videotext]

Analoge Tonunterträger (TV-Ton und Radioprogramme)

7,02/7,20 | TV-Ton
 | deutsch
7,56 | -----
7,74/7,92 | -----

Copyright © 2006-11-20 Dieter Schmeer Impressum


Astra - Transponder 065

Transponder 065

< 11,71950 GHz Horizontal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 066

Transponder 066

< 11,73900 GHz Vertikal >

Copyright © 2006-10-14 Dieter Schmeer Impressum


Astra - Transponder 067

Transponder 067

< 11,75850 GHz Horizontal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 068

Transponder 068

< | 11,77800 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | CNN International Europe | {DVB-S MPEG-2} | 165 | 165 | 100 | englisch | nein 47 |

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 069

Transponder 069

< 11,79750 GHz Horizontal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 070

Transponder 070

< 11,81700 GHz Vertikal >

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 071

Transponder 071

< | 11,83650 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Bayerisches Fernsehen Nord | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch | ja 204 |
 | Bayerisches Fernsehen Süd | {DVB-S MPEG-2} | 201 | 201 | 202 | deutsch | ja 204 |
 | BR-Alpha | {DVB-S MPEG-2} | 701 | 701 | 702 | deutsch | ja 704 |
 | Das Erste | {DVB-S MPEG-2} | 101 | 101 | 102 | deutsch | ja 104 |
 | HR Fernsehen | {DVB-S MPEG-2} | 301 | 301 | 302 | deutsch | ja 304 |
 | SWR Fernsehen Baden-Württemberg | {DVB-S MPEG-2} | 801 | 801 | 802 | deutsch | ja 804 |
 | WDR Fernsehen Köln | {DVB-S MPEG-2} | 601 | 601 | 602 | deutsch | ja 604 |

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 072

Transponder 072

< | 11,85600 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | CanalSat France | {DVB-S MPEG-2} | 160 | 160 | 80 | französisch | nein 32 |
 | CanalSat France | {DVB-S MPEG-2} | 170 | 170 | 120 | deutsch | nein 62 |

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 073

Transponder 073

< 11,87550 GHz Horizontal >

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 074

Transponder 074

< 11,89500 GHz Vertikal >

Copyright © 2006-10-14 Dieter Schmeer Impressum


Astra - Transponder 075

Transponder 075

< 11,91450 GHz Horizontal >

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 076

Transponder 076

< | 11,93400 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Arte | {DVB-S MPEG-2} | 168 | 168 | 112 | französisch | ja 59 |
 |  |  |  |  | 113 | deutsch
 | LCP | {DVB-S MPEG-2} | 171 | 171 | 124 | französisch | ja 65 |

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 077

Transponder 077

< | 11,95350 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | 3sat | {DVB-S MPEG-2} | 210 | 210 | 220 | deutsch | ja 230 |
 | KI.KA | {DVB-S MPEG-2} | 310 | 310 | 320 | deutsch | ja 330 |
 | ZDF | {DVB-S MPEG-2} | 110 | 110 | 120 | deutsch | ja 130 |
 | ZDF Infokanal | {DVB-S MPEG-2} | 610 | 610 | 620 | deutsch | ja 630 |
 | ZDF neo | {DVB-S MPEG-2} | 660 | 660 | 670 | deutsch | ja 630 |
 | ZDF Theaterkanal | {DVB-S MPEG-2} | 1110 | 1110 | 1120 | deutsch | ja 630 | 09:00-24:00 CET

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | Deutschlandfunk | {DVB-S MPEG-2} | 810 | 810 | deutsch
 | Deutschlandradio Kultur | {DVB-S MPEG-2} | 710 | 710 | deutsch
 | Dok&Deb | {DVB-S MPEG-2} | 410 | 410 | deutsch

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 078

Transponder 078

< | 11,97300 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Comedy Central Deutschland | {DVB-S MPEG-2} | 8190 | 4101 | 4102 | deutsch | ja 4104 | 20:15-06:00 CET
 | MTV Deutschland | {DVB-S MPEG-2} | 8190 | 4031 | 4032 | deutsch | ja 4034 |
 | MTV Test Card | {DVB-S MPEG-2} | 8190 | 4071 | 4072 |  | nein 4074 |
 | Nick Deutschland | {DVB-S MPEG-2} | 8190 | 4101 | 4102 | deutsch | ja 4104 | 06:00-20:15 CET
 | Viva Deutschland | {DVB-S MPEG-2} | 8190 | 4061 | 4062 | deutsch | ja 4064 |

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Transponder 079

Transponder 079

< 11,99250 GHz Horizontal >

Copyright © 2007-10-29 Dieter Schmeer Impressum


Astra - Transponder 080

Transponder 080

< | 12,01200 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Ciné+ Promo | {DVB-S MPEG-2} | 168 | 168 | 112 | französisch | nein |

Copyright © 2008-02-01 Dieter Schmeer Impressum


Astra - Transponder 081

Transponder 081

< | 12,03150 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Sky Select | {DVB-S MPEG-2} | 2815 | 2815 | 2816 | deutsch | nein |

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 082

Transponder 082

< | 12,05100 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Kabel 1 Österreich | {DVB-S MPEG-2} | 166 | 166 | 167 | deutsch | ja 169 |
 | Kabel 1 Schweiz | {DVB-S MPEG-2} | 162 | 162 | 163 | deutsch | ja 165 |
 | ProSieben Österreich | {DVB-S MPEG-2} | 161 | 161 | 84 | deutsch | ja 36 |
 | ProSieben Schweiz | {DVB-S MPEG-2} | 289 | 289 | 290 | deutsch | ja 33 |
 | Sat.1 Hamburg/Schleswig-Holstein | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch | ja 40 |
 | Sat.1 Niedersachsen/Bremen | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch | ja 40 |
 | Sat.1 Österreich | {DVB-S MPEG-2} | 800 | 800 | 801 | deutsch | ja 802 |
 | Sat.1 Rheinland-Pfalz/Hessen | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch | ja 40 |
 | Sat.1 Schweiz | {DVB-S MPEG-2} | 1535 | 1535 | 1536 | deutsch | ja 38 |

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 083

Transponder 083

< 12,07050 GHz Horizontal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 084

Transponder 084

< 12,09000 GHz Vertikal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 085

Transponder 085

< | 12,10950 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | MDR Fernsehen Sachsen | {DVB-S MPEG-2} | 2801 | 2801 | 2802 | deutsch | ja 2904 | 19:00-19:30 / Wed 21:15-21:45
 | MDR Fernsehen Sachsen-Anhalt | {DVB-S MPEG-2} | 2901 | 2901 | 2902 | deutsch | ja 2904 | 19:00-19:30 / Wed 21:15-21:45
 | MDR Fernsehen Thüringen | {DVB-S MPEG-2} | 3001 | 3001 | 3002 | deutsch | ja 2904 | 19:00-19:30 / Wed 21:15-21:45
 | NDR Fernsehen Hamburg | {DVB-S MPEG-2} | 2501 | 2501 | 2502 | deutsch | ja 2504 | 18:00-18:15 / 19:30-20:00 CET
 | NDR Fernsehen Mecklenburg-Vorpommern | {DVB-S MPEG-2} | 2401 | 2401 | 2402 | deutsch | ja 2404 | 18:00-18:15 / 19:30-20:00 CET
 | NDR Fernsehen Niedersachsen | {DVB-S MPEG-2} | 2601 | 2601 | 2602 | deutsch | ja 2604 |
 | NDR Fernsehen Schleswig-Holstein | {DVB-S MPEG-2} | 2701 | 2701 | 2702 | deutsch | ja 2704 | 18:00-18:15 / 19:30-20:00 CET
 | RBB Berlin | {DVB-S MPEG-2} | 601 | 601 | 602 | deutsch | ja 604 |
 | RBB Brandenburg | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch | ja 504 |
 | SWR Fernsehen Rheinland-Pfalz | {DVB-S MPEG-2} | 3101 | 3101 | 3102 | deutsch | ja 3104 |

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 086

Transponder 086

< 12,12900 GHz Vertikal >

Copyright © 2007-01-06 Dieter Schmeer Impressum


Astra - Transponder 087

Transponder 087

< | 12,14850 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Beauty TV | {DVB-S MPEG-2} | 3071 | 3071 | 3072 | deutsch | nein |
 | Channel 21 Express | {DVB-S MPEG-2} | 1023 | 1023 | 1024 | deutsch | nein |
 | Der Schmuckkanal | {DVB-S MPEG-2} | 3583 | 3583 | 3584 | deutsch | ja 33 |
 | God TV | {DVB-S MPEG-2} | 767 | 767 | 768 | englisch | nein | 06:00-14:00 CET
 | Hope Channel Deutsch | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch | nein |
 | JML Shop | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch | nein |
 | RNF | {DVB-S MPEG-2} | 1104 | 1104 | 1105 | deutsch | ja 38 |
 | Yavido Clips | {DVB-S MPEG-2} | 239 | 239 | 240 | deutsch | ja 36 | 09:00-24:00 CET

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | 2255 Live | {DVB-S MPEG-2} | 528 | 528 | deutsch
 | Antenne Bayern | {DVB-S MPEG-2} | 352 | 352 | deutsch
 | ERF Radio | {DVB-S MPEG-2} | 320 | 320 | deutsch
 | Rock Antenne | {DVB-S MPEG-2} | 304 | 304 | deutsch
 | Sunshine Live | {DVB-S MPEG-2} | 336 | 336 | deutsch

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Transponder 088

Transponder 088

< 12,16800 GHz Vertikal >

Copyright © 2007-03-24 Dieter Schmeer Impressum


Astra - Transponder 089

Transponder 089

< | 12,18750 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Channel 21 | {DVB-S MPEG-2} | 168 | 168 | 137 | deutsch | ja 70 |
 | N-TV | {DVB-S MPEG-2} | 169 | 169 | 73 | deutsch | ja 80 |
 | RTL 2 Deutschland | {DVB-S MPEG-2} | 166 | 166 | 128 | deutsch | ja 68 |
 | RTL Bremen / Niedersachsen | {DVB-S MPEG-2} | 180 | 180 | 181 | deutsch | ja 105 | 18:00-18:30 CET
 | RTL Deutschland | {DVB-S MPEG-2} | 163 | 163 | 104 | deutsch | ja 105 |
 | RTL Hamburg / Schleswig-Holstein | {DVB-S MPEG-2} | 190 | 190 | 191 | deutsch | ja 105 | 18:00-18:30 CET
 | Super RTL Deutschland | {DVB-S MPEG-2} | 165 | 165 | 120 | deutsch | ja 65 |
 | Super RTL Schweiz | {DVB-S MPEG-2} | 172 | 172 | 145 | deutsch | ja 82 |
 | Vox Deutschland | {DVB-S MPEG-2} | 167 | 167 | 136 | deutsch | ja 71 |
 | Vox Schweiz | {DVB-S MPEG-2} | 173 | 173 | 146 | deutsch | ja 84 |

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 090

Transponder 090

< | 12,20700 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | Ado FM | {DVB-S MPEG-2} | 168 | 253 | französisch
 | BBC World Service Arabic | {DVB-S MPEG-2} | 169 | 1946 | arabisch
 | BBC World Service English | {DVB-S MPEG-2} | 169 | 1951 | englisch
 | Beur FM | {DVB-S MPEG-2} | 169 | 1945 | französisch
 | BFM | {DVB-S MPEG-2} | 168 | 1918 | französisch
 | Chérie FM | {DVB-S MPEG-2} | 168 | 249 | französisch
 | Contact FM | {DVB-S MPEG-2} | 168 | 245 | französisch
 | Europe 1 | {DVB-S MPEG-2} | 168 | 1911 | französisch
 | FG DJ Radio | {DVB-S MPEG-2} | 168 | 243 | französisch
 | FIP | {DVB-S MPEG-2} | 1904 | 1903 | französisch
 | France Bleu Île de France | {DVB-S MPEG-2} | 1904 | 1907 | französisch
 | France Culture | {DVB-S MPEG-2} | 1904 | 1906 | französisch
 | France Info | {DVB-S MPEG-2} | 1904 | 1904 | französisch
 | France Inter | {DVB-S MPEG-2} | 1904 | 1905 | französisch
 | France Musique | {DVB-S MPEG-2} | 1904 | 1901 | französisch
 | Fun Radio | {DVB-S MPEG-2} | 168 | 240 | französisch
 | Jazz Radio | {DVB-S MPEG-2} | 168 | 254 | französisch
 | Judaïques FM | {DVB-S MPEG-2} | 169 | 1944 | französisch
 | Latina | {DVB-S MPEG-2} | 168 | 247 | französisch
 | Le Mouv' | {DVB-S MPEG-2} | 1904 | 241 | französisch
 | Medi 1 Radio Méditerranée Int. | {DVB-S MPEG-2} | 169 | 1949 | französisch
 | Monte Carlo Doualiya | {DVB-S MPEG-2} | 168 | 1915 | arabisch
 | Nostalgie | {DVB-S MPEG-2} | 168 | 246 | französisch
 | NRJ | {DVB-S MPEG-2} | 168 | 236 | französisch
 | OUI FM | {DVB-S MPEG-2} | 168 | 252 | französisch
 | Radio Alfa | {DVB-S MPEG-2} | 169 | 1943 | portugiesisch
 | Radio Classique | {DVB-S MPEG-2} | 168 | 1909 | französisch
 | Radio Courtoisie | {DVB-S MPEG-2} | 169 | 1952 | französisch
 | Radio J | {DVB-S MPEG-2} | 169 | 1944 | französisch
 | Radio Notre Dame | {DVB-S MPEG-2} | 169 | 1942 | französisch
 | Radio Nova | {DVB-S MPEG-2} | 168 | 242 | französisch
 | Radio Shalom | {DVB-S MPEG-2} | 169 | 1944 | französisch
 | RCJ - Radio Communauté Juive | {DVB-S MPEG-2} | 169 | 1944 | französisch
 | RFI | {DVB-S MPEG-2} | 168 | 1908 | französisch
 | RFI Multilingues | {DVB-S MPEG-2} | 169 | 1947 | mehrsprachig
 | RFM | {DVB-S MPEG-2} | 168 | 248 | französisch
 | Rire et Chansons | {DVB-S MPEG-2} | 168 | 1913 | französisch
 | RMC | {DVB-S MPEG-2} | 168 | 1912 | französisch
 | Skyrock | {DVB-S MPEG-2} | 168 | 239 | französisch
 | Sud Radio | {DVB-S MPEG-2} | 168 | 1914 | französisch
 | TSF Jazz | {DVB-S MPEG-2} | 168 | 1916 | französisch
 | Vibration | {DVB-S MPEG-2} | 168 | 244 | französisch
 | Virgin Radio France | {DVB-S MPEG-2} | 168 | 237 | französisch
 | Voltage | {DVB-S MPEG-2} | 168 | 251 | französisch
 | WRN Français | {DVB-S MPEG-2} | 169 | 1932 | französisch

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Transponder 091

Transponder 091

< | 12,22650 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | EuroNews | {DVB-S MPEG-2} | 2432 | 2432 | 2433 | französisch | nein |
 |  |  |  |  | 2434 | englisch
 |  |  |  |  | 2435 | deutsch
 |  |  |  |  | 2436 | italienisch
 |  |  |  |  | 2437 | spanisch
 |  |  |  |  | 2438 | portugiesisch
 |  |  |  |  | 2439 | russisch
 | Eurosport | {DVB-S MPEG-2} | 8190 | 101 | 103 | deutsch | ja 102 |
 | HSE24 Extra | {DVB-S MPEG-2} | 512 | 512 | 660 | deutsch | ja 576 |
 | MTV Österreich | {DVB-S MPEG-2} | 8190 | 515 | 662 | deutsch | ja 578 |
 | Nick Österreich | {DVB-S MPEG-2} | 8190 | 513 | 661 | deutsch | ja 577 | 06:00-20:15 CET
 | RTL 2 Österreich | {DVB-S MPEG-2} | 401 | 401 | 402 | deutsch | ja 403 |
 | RTL Österreich | {DVB-S MPEG-2} | 201 | 201 | 202 | deutsch | ja 203 |
 | Super RTL Österreich | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch | ja 503 |
 | Viva Österreich | {DVB-S MPEG-2} | 8190 | 513 | 661 | deutsch | ja 577 | 20:15-06:00 CET
 | Vox Österreich | {DVB-S MPEG-2} | 301 | 301 | 302 | deutsch | ja 303 |

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Transponder 092

Transponder 092

< | 12,24600 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | 6 Live TV | {DVB-S MPEG-2} | 1519 | 1519 | 1520 | deutsch | nein |
 | 666 Girls | {DVB-S MPEG-2} | 3807 | 3807 | 3808 | deutsch | nein |
 | AbsolutSexy TV | {DVB-S MPEG-2} | 2015 | 2015 | 2016 | deutsch | nein |
 | Achtung Erotik TV | {DVB-S MPEG-2} | 4063 | 4063 | 4064 | deutsch | nein |
 | Achtung Singles TV | {DVB-S MPEG-2} | 2271 | 2271 | 2272 | deutsch | nein |
 | Amore-TV | {DVB-S MPEG-2} | 1775 | 1775 | 1776 | deutsch | nein |
 | Beate Uhse Sexy Sat | {DVB-S MPEG-2} | 1759 | 1759 | 1760 | deutsch | nein |
 | Club 1 TV | {DVB-S MPEG-2} | 3567 | 3567 | 3568 | deutsch | nein |
 | Deluxe Music | {DVB-S MPEG-2} | 255 | 255 | 256 | deutsch | nein |
 | Deutsches Anleger Fernsehen | {DVB-S MPEG-2} | 767 | 767 | 768 | deutsch | nein |
 | Deutsches Erotik TV | {DVB-S MPEG-2} | 1503 | 1503 | 1504 | deutsch | nein |
 | Die Neue Zeit TV | {DVB-S MPEG-2} | 3327 | 3327 | 3328 | deutsch | nein |
 | DMAX | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch | ja 32 |
 | DrDish TV | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch | nein | 10:00-17:00 CET
 | Eros TV | {DVB-S MPEG-2} | 495 | 495 | 496 | deutsch | nein |
 | EroticDome | {DVB-S MPEG-2} | 3551 | 3551 | 3552 | deutsch | nein |
 | Flirtline TV | {DVB-S MPEG-2} | 1743 | 1743 | 1744 | deutsch | nein |
 | Franken Sat | {DVB-S MPEG-2} | 1279 | 1279 | 1280 | deutsch | nein | 17:45-23:45 CET
 | GayBoys Live | {DVB-S MPEG-2} | 975 | 975 | 976 | deutsch | nein |
 | Guter Sex TV | {DVB-S MPEG-2} | 3039 | 3039 | 3040 | deutsch | nein |
 | Hot Girls TV | {DVB-S MPEG-2} | 751 | 751 | 752 | deutsch | nein |
 | Liebesglück TV | {DVB-S MPEG-2} | 479 | 479 | 480 | deutsch | nein |
 | Liebestraum TV | {DVB-S MPEG-2} | 2783 | 2783 | 2784 | deutsch | nein |
 | LokalSat | {DVB-S MPEG-2} | 1535 | 1535 | 1536 | deutsch | nein | 18:00-24:00 CET
 | Männerwelt.TV | {DVB-S MPEG-2} | 2543 | 2543 | 2544 | deutsch | nein |
 | München TV | {DVB-S MPEG-2} | 1791 | 1791 | 1792 | deutsch | nein | 20:00-23:00 CET
 | ONTV | {DVB-S MPEG-2} | 1023 | 1023 | 1024 | deutsch | nein | 18:00-24:00 CET
 | Po6 | {DVB-S MPEG-2} | 3311 | 3311 | 3312 | deutsch | nein 38 |
 | PornMe | {DVB-S MPEG-2} | 463 | 463 | 464 | deutsch | nein |
 | Pro Erotik TV | {DVB-S MPEG-2} | 3295 | 3295 | 3296 | deutsch | nein |
 | RFO | {DVB-S MPEG-2} | 1791 | 1791 | 1792 | deutsch | nein | 19:00-20:00 / 23:00-24:00 CET
 | S3X Girls | {DVB-S MPEG-2} | 2287 | 2287 | 2288 | deutsch | nein 38 |
 | Sat Erotiktreff TV | {DVB-S MPEG-2} | 719 | 719 | 720 | deutsch | nein |
 | Sexy Amateure | {DVB-S MPEG-2} | 2031 | 2031 | 2032 | deutsch | nein 37 |
 | SexyGirls TV | {DVB-S MPEG-2} | 2527 | 2527 | 2528 | deutsch | nein |
 | Sophia TV | {DVB-S MPEG-2} | 3071 | 3071 |  | deutsch | nein |
 | Super Sexy TV | {DVB-S MPEG-2} | 1263 | 1263 | 1264 | deutsch | nein |
 | Tele 6 TV | {DVB-S MPEG-2} | 2799 | 2799 | 2800 | deutsch | nein |
 | Telefonsex TV | {DVB-S MPEG-2} | 991 | 991 | 992 | deutsch | nein |
 | Tirol TV | {DVB-S MPEG-2} | 2559 | 2559 | 2560 | deutsch | nein |
 | Traumkontakt TV | {DVB-S MPEG-2} | 3055 | 3055 | 3056 | deutsch | nein 38 |
 | TV Mittelrhein | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch | nein |
 | Venus Club TV | {DVB-S MPEG-2} | 1247 | 1247 | 1248 | deutsch | nein |
 | Voyeur TV | {DVB-S MPEG-2} | 3583 | 3583 | 3584 | deutsch | nein |
 | WW TV | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch | nein |
 | Yes Italia | {DVB-S MPEG-2} | 4351 | 4351 | 4352 | italienisch | nein |
 | Zack Erotik TV | {DVB-S MPEG-2} | 1007 | 1007 | 1008 | deutsch | nein |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | Deluxe Lounge Radio | {DVB-S MPEG-2} | 352 | 352 | deutsch
 | Deluxe Radio | {DVB-S MPEG-2} | 336 | 336 | deutsch
 | Radio Teddy | {DVB-S MPEG-2} | 368 | 368 | deutsch

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Transponder 093

Transponder 093

< | 12,26550 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | BR Alpha | {DVB-S MPEG-2} | 1401 | 1401 | 1402 | deutsch | ja 1404 |
 | SR Fernsehen | {DVB-S MPEG-2} | 1301 | 1301 | 1302 | deutsch | ja 1304 |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | 1LIVE | {DVB-S MPEG-2} | 1101 | 1101 | deutsch
 | 1LIVE diggi | {DVB-S MPEG-2} | 1161 | 1161 | deutsch
 | Antenne Brandenburg | {DVB-S MPEG-2} | 821 | 821 | deutsch
 | B5 Aktuell | {DVB-S MPEG-2} | 141 | 141 | deutsch
 | B5 plus | {DVB-S MPEG-2} | 181 | 181 | deutsch
 | Bayern 1 | {DVB-S MPEG-2} | 101 | 101 | deutsch
 | Bayern 2 Radio | {DVB-S MPEG-2} | 111 | 111 | deutsch
 | Bayern 3 | {DVB-S MPEG-2} | 121 | 121 | deutsch
 | Bayern 4 Klassik | {DVB-S MPEG-2} | 131 | 131 | deutsch
 | Bayern Plus | {DVB-S MPEG-2} | 151 | 151 | deutsch
 | BR Verkehr | {DVB-S MPEG-2} | 171 | 171 | deutsch
 | Bremen Eins | {DVB-S MPEG-2} | 701 | 701 | deutsch
 | Bremen Vier | {DVB-S MPEG-2} | 721 | 721 | deutsch
 | Das Ding | {DVB-S MPEG-2} | 1061 | 1061 | deutsch
 | Deutsche Welle Radio 1 | {DVB-S MPEG-2} | 301 | 301 | deutsch
 | Deutsche Welle Radio 4 | {DVB-S MPEG-2} | 311 | 311 | deutsch
 | Fritz | {DVB-S MPEG-2} | 851 | 851 | deutsch
 | Funkhaus Europa | {DVB-S MPEG-2} | 1151 | 1151 | deutsch
 | HR 1 | {DVB-S MPEG-2} | 401 | 401 | deutsch
 | HR 2 | {DVB-S MPEG-2} | 411 | 411 | deutsch
 | HR 3 | {DVB-S MPEG-2} | 421 | 421 | deutsch
 | HR 4 | {DVB-S MPEG-2} | 431 | 431 | deutsch
 | HR Info | {DVB-S MPEG-2} | 461 | 461 | deutsch
 | HR Info + | {DVB-S MPEG-2} | 471 | 471 | deutsch
 | InfoRadio | {DVB-S MPEG-2} | 801 | 801 | deutsch
 | Jump | {DVB-S MPEG-2} | 541 | 541 | deutsch
 | MDR 1 Radio Sachsen Dresden | {DVB-S MPEG-2} | 501 | 501 | deutsch
 | MDR 1 Radio Sachsen-Anhalt Magdeburg | {DVB-S MPEG-2} | 511 | 511 | deutsch
 | MDR 1 Radio Thüringen Mitte/West-Thüringen | {DVB-S MPEG-2} | 521 | 521 | deutsch
 | MDR Figaro | {DVB-S MPEG-2} | 531 | 531 | deutsch
 | MDR Info | {DVB-S MPEG-2} | 561 | 561 | deutsch
 | NDR 1 Niedersachsen | {DVB-S MPEG-2} | 671 | 671 | deutsch
 | NDR 1 Radio Mecklenburg-Vorp. | {DVB-S MPEG-2} | 661 | 661 | deutsch
 | NDR 1 Welle Nord | {DVB-S MPEG-2} | 651 | 651 | deutsch
 | NDR 2 Niedersachsen | {DVB-S MPEG-2} | 601 | 601 | deutsch
 | NDR 90,3 | {DVB-S MPEG-2} | 641 | 641 | deutsch
 | NDR Info | {DVB-S MPEG-2} | 621 | 621 | deutsch
 | NDR Info Spezial | {DVB-S MPEG-2} | 681 | 681 | deutsch
 | NDR Kultur | {DVB-S MPEG-2} | 611 | 611 | deutsch
 | N-Joy | {DVB-S MPEG-2} | 631 | 631 | deutsch
 | NordwestRadio | {DVB-S MPEG-2} | 711 | 711 | deutsch
 | On3-Radio | {DVB-S MPEG-2} | 161 | 161 | deutsch
 | Radio Berlin 88,8 | {DVB-S MPEG-2} | 831 | 831 | deutsch
 | Radio Eins | {DVB-S MPEG-2} | 841 | 841 | deutsch
 | Radio Multikulti | {DVB-S MPEG-2} | 861 | 861 | deutsch
 | RBB Kulturradio | {DVB-S MPEG-2} | 811 | 811 | deutsch
 | Sputnik | {DVB-S MPEG-2} | 551 | 551 | deutsch
 | SR 1 Europawelle | {DVB-S MPEG-2} | 901 | 901 | deutsch
 | SR 2 KulturRadio | {DVB-S MPEG-2} | 911 | 911 | deutsch
 | SR 3 Saarlandwelle | {DVB-S MPEG-2} | 921 | 921 | deutsch
 | SWR 1 Baden-Württemberg | {DVB-S MPEG-2} | 1001 | 1001 | deutsch
 | SWR 1 Rheinland-Pfalz | {DVB-S MPEG-2} | 1011 | 1011 | deutsch
 | SWR 2 Baden-Württemberg | {DVB-S MPEG-2} | 1021 | 1021 | deutsch
 | SWR 3 | {DVB-S MPEG-2} | 1031 | 1031 | deutsch
 | SWR 4 Baden-Württemberg Stuttgart | {DVB-S MPEG-2} | 1041 | 1041 | deutsch
 | SWR 4 Rheinland-Pfalz Mainz | {DVB-S MPEG-2} | 1051 | 1051 | deutsch
 | SWR cont.ra | {DVB-S MPEG-2} | 1071 | 1071 | deutsch
 | WDR 2 | {DVB-S MPEG-2} | 1111 | 1111 | deutsch
 | WDR 2 Klassik | {DVB-S MPEG-2} | 1171 | 1171 | deutsch
 | WDR 3 | {DVB-S MPEG-2} | 1121 | 1121 | deutsch
 | WDR 4 | {DVB-S MPEG-2} | 1131 | 1131 | deutsch
 | WDR 5 | {DVB-S MPEG-2} | 1141 | 1141 | deutsch
 | WDR Event | {DVB-S MPEG-2} | 1181 | 1181 | deutsch
 | You FM | {DVB-S MPEG-2} | 451 | 451 | deutsch

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 094

Transponder 094

< 12,28500 GHz Vertikal >

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 095

Transponder 095

< 12,30450 GHz Horizontal >

Copyright © 2006-03-05 Dieter Schmeer Impressum


Astra - Transponder 096

Transponder 096

< | 12,32400 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Cash TV | {DVB-S MPEG-2} | 169 | 169 | 116 | französisch | nein |
 | Mosaique 1 | {DVB-S MPEG-2} | 162 | 162 | 1906 | französisch | nein |
 | Mosaique 2 | {DVB-S MPEG-2} | 163 | 163 | 1921 | französisch | nein |
 | Mosaique 3 | {DVB-S MPEG-2} | 164 | 164 | 1941 | französisch | nein |
 | Mosaique 4 | {DVB-S MPEG-2} | 166 | 166 | 1961 | französisch | nein |
 | Mosaique 5 | {DVB-S MPEG-2} | 172 | 172 | 1981 | französisch | nein |

Copyright © 2008-01-06 Dieter Schmeer Impressum


Astra - Transponder 097

Transponder 097

< | 12,34350 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | RTL Radio | {DVB-S MPEG-2} | 8190 | 104 | deutsch
 | RVI 1 | {DVB-S MPEG-2} | 8190 | 100 | holländisch
 | RVI 2 | {DVB-S MPEG-2} | 8190 | 101 | holländisch

Copyright © 2008-02-05 Dieter Schmeer Impressum


Astra - Transponder 098

Transponder 098

< 12,36300 GHz Vertikal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 099

Transponder 099

< | 12,38250 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | CT 24 | {DVB-S MPEG-2} | 151 | 151 | 161 | tschechisch | ja 170 |

Copyright © 2008-05-11 Dieter Schmeer Impressum


Astra - Transponder 100

Transponder 100

< 12,40200 GHz Vertikal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 101

Transponder 101

< | 12,42150 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Eins Festival | {DVB-S2 MPEG-4 HDTV} | 1601 | 1601 | 1602 | deutsch | nein |
 | Radio Bremen TV | {DVB-S MPEG-2} | 1201 | 1201 | 1202 | deutsch | ja 1204 |
 | WDR Fernsehen Köln | {DVB-S MPEG-2} | 101 | 101 | 102 | deutsch | ja 104 |
 | WDR Studio Bielefeld | {DVB-S MPEG-2} | 301 | 301 | 302 | deutsch | ja 104 | Mon-Sat 19:30-20:00 CET
 | WDR Studio Dortmund | {DVB-S MPEG-2} | 401 | 401 | 402 | deutsch | ja 104 | Mon-Sat 19:30-20:00 CET
 | WDR Studio Düsseldorf | {DVB-S MPEG-2} | 501 | 501 | 502 | deutsch | ja 104 | Mon-Sat 19:30-20:00 CET
 | WDR Studio Essen | {DVB-S MPEG-2} | 601 | 601 | 602 | deutsch | ja 104 | Mon-Sat 19:30-20:00 CET
 | WDR Studio Münster | {DVB-S MPEG-2} | 701 | 701 | 702 | deutsch | ja 104 | Mon-Sat 19:30-20:00 CET
 | WDR Studio Siegen | {DVB-S MPEG-2} | 801 | 801 | 802 | deutsch | ja 104 | Mon-Sat 19:30-20:00 CET

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 102

Transponder 102

< 12,44100 GHz Vertikal >

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 103

Transponder 103

< | 12,46050 GHz | Horizontal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | 1-2-3 TV | {DVB-S MPEG-2} | 2815 | 2815 | 2816 | deutsch | ja 32 |
 | Anixe SD | {DVB-S MPEG-2} | 3311 | 3311 | 3312 | deutsch | nein |
 | Das Vierte | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch | ja 36 |
 | Daystar Television Network | {DVB-S MPEG-2} | 3567 | 3567 | 3568 | englisch | nein |
 | ERF eins | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch | nein |
 | iMusic1 | {DVB-S MPEG-2} | 495 | 495 | 496 | deutsch | nein |
 | Jamba TV | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch | nein |
 | Press TV | {DVB-S MPEG-2} | 1279 | 1279 | 1280 | englisch | nein |
 | TV Gusto | {DVB-S MPEG-2} | 3071 | 3071 | 3072 | deutsch | nein 33 |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | Dom Radio | {DVB-S MPEG-2} | 368 | 368 | deutsch
 | Ego FM | {DVB-S MPEG-2} | 384 | 384 | deutsch
 | Hope Channel Radio | {DVB-S MPEG-2} | 400 | 400 | deutsch
 | Jam FM | {DVB-S MPEG-2} | 528 | 528 | deutsch
 | Klassik Radio | {DVB-S MPEG-2} | 336 | 336 | deutsch
 | Oldiestar | {DVB-S MPEG-2} | 352 | 352 | deutsch

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - Transponder 104

Transponder 104

< | 12,48000 GHz | Vertikal | >
 | SR 27500 | FEC 3/4

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Astro TV | {DVB-S MPEG-2} | 2559 | 2559 | 2560 | deutsch | ja 41 |
 | DSF | {DVB-S MPEG-2} | 1023 | 1023 | 1024 | deutsch | ja 39 |
 | Equi8 | {DVB-S MPEG-2} | 767 | 767 | 768 | deutsch | nein |
 | Glück TV | {DVB-S MPEG-2} | 1791 | 1791 | 1792 | deutsch | nein |
 | HSE24 | {DVB-S MPEG-2} | 1279 | 1279 | 1280 | deutsch | ja 37 |
 | Mein TV Shop | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch | nein |
 | Regio TV | {DVB-S MPEG-2} | 2047 | 2047 | 2048 | deutsch | nein |
 | Sonnenklar TV | {DVB-S MPEG-2} | 2303 | 2303 | 2304 | deutsch | ja 40 |
 | SpiritOn TV | {DVB-S MPEG-2} | 2815 | 2815 | 2816 | deutsch | nein |
 | Tele 5 | {DVB-S MPEG-2} | 1535 | 1535 | 1536 | deutsch | ja 38 |

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - Transponder 105

Transponder 105

< | 12,51525 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | FunX | {DVB-S MPEG-2} | 8190 | 120 | holländisch

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 106

Transponder 106

< 12,52200 GHz Vertikal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 107

Transponder 107

< | 12,54475 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | 9Live | {DVB-S MPEG-2} | 1279 | 1279 | 1280 | deutsch | ja 36 |
 | Kabel 1 Deutschland | {DVB-S MPEG-2} | 767 | 767 | 768 | deutsch | ja 34 |
 | N24 | {DVB-S MPEG-2} | 1023 | 1023 | 1024 | deutsch | ja 35 |
 | ProSieben Deutschland | {DVB-S MPEG-2} | 511 | 511 | 512 | deutsch | ja 33 |
 | Sat.1 Bayern | {DVB-S MPEG-2} | 255 | 255 | 256 | deutsch | ja 32 |
 | Sat.1 Deutschland | {DVB-S MPEG-2} | 255 | 255 | 256 | deutsch | ja 32 |
 | Sat.1 Nordrhein-Westfalen | {DVB-S MPEG-2} | 255 | 255 | 256 | deutsch | ja 32 |

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 108

Transponder 108

< | 12,55150 GHz | Vertikal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | BFM TV | {DVB-S MPEG-2} | 2171 | 2171 | 2172 | französisch | nein |
 | Bibel TV | {DVB-S MPEG-2} | 33 | 33 | 34 | deutsch | ja 36 |
 | Eurotic TV | {DVB-S MPEG-2} | 511 | 460 | 470 | deutsch | nein |
 | Liberty TV | {DVB-S MPEG-2} | 941 | 941 | 943 | französisch | nein |
 | Luxe.TV | {DVB-S MPEG-2} | 98 | 98 | 4451 | deutsch | nein |
 |  |  |  |  | 4453 | französisch
 | QVC Deutschland | {DVB-S MPEG-2} | 165 | 165 | 166 | deutsch | ja 167 |

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Transponder 109

Transponder 109

< | 12,57425 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | BVN TV | {DVB-S MPEG-2} | 8190 | 515 | 96 | holländisch | ja 36 |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | 538 Juize | {DVB-S MPEG-2} | 8190 | 229 | holländisch
 | Caz! | {DVB-S MPEG-2} | 8190 | 222 | holländisch
 | Kink FM | {DVB-S MPEG-2} | 8190 | 220 | holländisch
 | Radio 1 | {DVB-S MPEG-2} | 8190 | 231 | holländisch
 | Radio 10 Gold | {DVB-S MPEG-2} | 8190 | 236 | holländisch
 | Radio 5 | {DVB-S MPEG-2} | 8190 | 235 | holländisch
 | Radio 538 | {DVB-S MPEG-2} | 8190 | 230 | holländisch
 | Radio 6 | {DVB-S MPEG-2} | 8190 | 228 | holländisch
 | Radio Veronica | {DVB-S MPEG-2} | 8190 | 239 | holländisch
 | RNW 1 | {DVB-S MPEG-2} | 8190 | 225 | holländisch
 | RNW 2 | {DVB-S MPEG-2} | 8190 | 226 | englisch
 | RNW 3 | {DVB-S MPEG-2} | 8190 | 240 | spanisch
 | Sky Radio | {DVB-S MPEG-2} | 8190 | 227 | holländisch

Copyright © 2008-12-30 Dieter Schmeer Impressum


Astra - Transponder 110

Transponder 110

< 12,58100 GHz Vertikal >

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Transponder 111

Transponder 111

< | 12,60375 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Sky News International | {DVB-S MPEG-2} | 6290 | 1290 | 2290 | englisch | ja 5290 |
 | WDR Fernsehen Köln | {DVB-S MPEG-2} | 3301 | 3301 | 3302 | deutsch | ja 3304 |
 | WDR Studio Aachen | {DVB-S MPEG-2} | 3401 | 3401 | 3402 | deutsch | ja 3304 | Mon-Sat 19:30-20:00 CET
 | WDR Studio Bonn | {DVB-S MPEG-2} | 3601 | 3601 | 3602 | deutsch | ja 3304 | Mon-Sat 19:30-20:00 CET
 | WDR Studio Duisburg | {DVB-S MPEG-2} | 3701 | 3701 | 3702 | deutsch | ja 3304 | Mon-Sat 19:30-20:00 CET
 | WDR Studio Wuppertal | {DVB-S MPEG-2} | 3501 | 3501 | 3502 | deutsch | ja 3304 | Mon-Sat 19:30-20:00 CET

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Transponder 112

Transponder 112

< 12,61050 GHz Vertikal >

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - Transponder 113

Transponder 113

< | 12,63325 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | 123 Damenwahl | {DVB-S MPEG-2} | 206 | 220 | 320 | deutsch | nein |
 | Bizarr24 | {DVB-S MPEG-2} | 235 | 235 | 335 | deutsch | nein |
 | BunnyClub24 | {DVB-S MPEG-2} | 240 | 240 | 340 | deutsch | nein |
 | Clipmobile | {DVB-S MPEG-2} | 241 | 241 | 341 | deutsch | nein |
 | Das Erotische TV | {DVB-S MPEG-2} | 206 | 230 | 330 | deutsch | nein |
 | Date Line | {DVB-S MPEG-2} | 223 | 223 | 323 | deutsch | nein |
 | Deutsche Girls TV | {DVB-S MPEG-2} | 206 | 215 | 315 | deutsch | nein |
 | DHD 24 | {DVB-S MPEG-2} | 53 | 53 | 54 | deutsch | ja 55 |
 | DHD 24 Plus | {DVB-S MPEG-2} | 236 | 236 | 336 | deutsch | ja 55 |
 | Dreamgirls TV | {DVB-S MPEG-2} | 206 | 218 | 318 | deutsch | nein |
 | Erotik 24 | {DVB-S MPEG-2} | 206 | 212 | 312 | deutsch | nein |
 | Erotika TV | {DVB-S MPEG-2} | 239 | 239 | 339 | deutsch | nein |
 | Erotik-Sat.TV | {DVB-S MPEG-2} | 206 | 219 | 319 | deutsch | nein |
 | Fotohandy TV | {DVB-S MPEG-2} | 224 | 224 | 324 | deutsch | nein |
 | Juwelo TV | {DVB-S MPEG-2} | 1041 | 1041 | 1042 | deutsch | nein |
 | Kamasutra TV | {DVB-S MPEG-2} | 206 | 227 | 327 | deutsch | nein |
 | K-TV | {DVB-S MPEG-2} | 202 | 202 | 302 | deutsch | ja 502 |
 | Lustkanal TV | {DVB-S MPEG-2} | 206 | 206 | 306 | deutsch | nein |
 | Männersache TV | {DVB-S MPEG-2} | 222 | 222 | 322 | deutsch | ja 522 |
 | Mobile Sex | {DVB-S MPEG-2} | 225 | 225 | 325 | deutsch | nein |
 | My Dirty Mobile | {DVB-S MPEG-2} | 226 | 226 | 326 | deutsch | nein |
 | Preisfuchs TV | {DVB-S MPEG-2} | 233 | 233 | 333 | deutsch | nein |
 | RheinMain TV | {DVB-S MPEG-2} | 208 | 208 | 308 | deutsch | ja 508 |
 | Rundum Sex TV | {DVB-S MPEG-2} | 206 | 228 | 328 | deutsch | nein |
 | Sexy Sat TV 1 | {DVB-S MPEG-2} | 221 | 221 | 321 | deutsch | nein |
 | Supreme Master TV | {DVB-S MPEG-2} | 234 | 234 | 334 | englisch | nein |
 | Timm | {DVB-S MPEG-2} | 201 | 201 | 301 | deutsch | nein 501 |
 | Traumgirls TV | {DVB-S MPEG-2} | 206 | 229 | 329 | deutsch | nein |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | FFN | {DVB-S MPEG-2} | 354 | 354 | deutsch
 | FFN Comedy | {DVB-S MPEG-2} | 358 | 358 | deutsch
 | Harmony FM | {DVB-S MPEG-2} | 1036 | 1036 | deutsch
 | Hit Radio FFH | {DVB-S MPEG-2} | 1024 | 1024 | deutsch
 | Mallorca Inselradio 95,8 | {DVB-S MPEG-2} | 702 | 702 | deutsch
 | Peppermint FM | {DVB-S MPEG-2} | 357 | 357 | deutsch
 | Planet Radio | {DVB-S MPEG-2} | 1030 | 1030 | deutsch
 | Radio Gloria | {DVB-S MPEG-2} | 359 | 359 | deutsch
 | Radio Paloma | {DVB-S MPEG-2} | 355 | 355 | deutsch
 | Radio Regenbogen | {DVB-S MPEG-2} | 363 | 363 | deutsch
 | Radio Top 40 | {DVB-S MPEG-2} | 353 | 353 | deutsch
 | WRN Deutsch | {DVB-S MPEG-2} | 356 | 356 | deutsch

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 114

Transponder 114

< 12,64000 GHz Vertikal >

Copyright © 2003-08-10 Dieter Schmeer Impressum


Astra - Transponder 115

Transponder 115

< | 12,66275 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Aktiv Direkt TV | {DVB-S MPEG-2} | 1050 | 1050 | 1051 | deutsch | nein |
 | All Fun TV | {DVB-S MPEG-2} | 1030 | 1030 | 1031 | deutsch | nein |
 | GoTV | {DVB-S MPEG-2} | 1020 | 1020 | 1021 | deutsch | ja 179 |
 | Innsat TV | {DVB-S MPEG-2} | 1040 | 1040 | 1041 | deutsch | nein |
 | LT1 | {DVB-S MPEG-2} | 1040 | 1040 | 1041 | deutsch | nein |
 | ServusTV | {DVB-S MPEG-2} | 2110 | 2110 | 2111 | deutsch | ja 2115 |
 |  |  |  |  | 2113 | deutsch
 | TW1 | {DVB-S MPEG-2} | 1010 | 1010 | 1011 | deutsch | ja 1013 |
 | Visit-X.TV | {DVB-S MPEG-2} | 1070 | 1070 | 1071 | deutsch | nein |

Digitale Radioprogramme

Logo | Name | Norm | PCRPID | APID | Sprache
 | FM4 | {DVB-S MPEG-2} | 434 | 434 | deutsch
 | Hitradio Ö3 | {DVB-S MPEG-2} | 433 | 433 | deutsch
 | Ö1 | {DVB-S MPEG-2} | 421 | 421 | deutsch
 | Ö1 | {DVB-S MPEG-2} | 422 | 422 | französisch
 | Radio Burgenland | {DVB-S MPEG-2} | 425 | 425 | deutsch
 | Radio Kärnten | {DVB-S MPEG-2} | 431 | 431 | deutsch
 | Radio Maria Österreich | {DVB-S MPEG-2} | 440 | 440 | deutsch
 | Radio Niederösterreich | {DVB-S MPEG-2} | 424 | 424 | deutsch
 | Radio Oberösterreich | {DVB-S MPEG-2} | 426 | 426 | deutsch
 | Radio Österreich 1 International | {DVB-S MPEG-2} | 435 | 435 | deutsch
 | Radio Salzburg | {DVB-S MPEG-2} | 427 | 427 | deutsch
 | Radio Steiermark | {DVB-S MPEG-2} | 430 | 430 | deutsch
 | Radio Tirol | {DVB-S MPEG-2} | 428 | 428 | deutsch
 | Radio Vorarlberg | {DVB-S MPEG-2} | 429 | 429 | deutsch
 | Radio Wien | {DVB-S MPEG-2} | 423 | 423 | deutsch

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Transponder 116

Transponder 116

< 12,66950 GHz Vertikal >

Copyright © 2006-11-07 Dieter Schmeer Impressum


Astra - Transponder 117

Transponder 117

< | 12,69225 GHz | Horizontal | >
 | SR 22000 | FEC 5/6

Digitale TV-Programme

Logo | Name | Norm | PCRPID | VPID | APID | Sprache | Videotext-PID | Zeit
 | Hitradio Ö3 | {DVB-S MPEG-2} | 130 | 130 | 131 | deutsch | nein |
 | ORF 2 Europe | {DVB-S MPEG-2} | 170 | 170 | 171 | deutsch | ja 505 |
 | ORF 2 Wien | {DVB-S MPEG-2} | 510 | 510 | 511 | deutsch | ja 505 | 18:58-19:25 CET

Copyright © 2005-09-04 Dieter Schmeer Impressum


Astra - Transponder 118

Transponder 118

< 12,69900 GHz Vertikal >

Copyright © 2007-11-11 Dieter Schmeer Impressum


Astra - Transponder 119

Transponder 119

< 12,72175 GHz Horizontal >

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - Transponder 120

Transponder 120

< 12,72850 GHz Vertikal >

Copyright © 2007-01-06 Dieter Schmeer Impressum


Astra - Traumgirls TV

Traumgirls TV

 | Traumgirls TV
Adresse | Maligan International Limited Suite 23, Portland House, Glacis Road Gibraltar United Kingdom
Internet | http://www.traumgirls.tv/

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 206
VPID | 229
Zeit |
Videotext | nein

Copyright © 2010-01-01 Dieter Schmeer Impressum


Astra - Traumkontakt TV

Traumkontakt TV

 | Traumkontakt TV
Adresse | Traumkontakt TV Service Postfach 2201 48587 Gronau Germany
Internet | http://www.traumkontakt.tv/
E-Mail | anzeige@traumkontakt.tv

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3055
VPID | 3055
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - TRT Türk

TRT Türk

 | TRT Türk
Internet | http://www.trt.net.tr/

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 7192
VPID | 712
Zeit |
Videotext | ja

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - TSF Jazz

TSF Jazz

 | TSF Jazz
Internet | http://www.tsfjazz.com/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2010-01-16 Dieter Schmeer Impressum


Astra - Tunisie 7

Tunisie 7

 | Tunisie 7
Adresse | La Télévision Tunisienne 71 Av. de la Liberté 1002 Tunis Tunisia
Telefon | +216 71 847 300
Fax | +216 71 781 058
Internet | http://www.tunisie7.tn/
E-Mail | info@tunisiatv.com

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 166
VPID | 166
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - TV5 Monde Europe

TV5 Monde Europe

 | TV5 Monde Europe
Adresse | TV5 Monde Direction de l'interactivité 131, avenue de Wagram 75017 Paris France
Telefon | +33-1 44 18 55 55
Fax | +33-1 44 18 55 10
Internet | http://www.tv5.org/
E-Mail | contact@europe.tv5.org

Transponder | 26
Frequenz | 11,59700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 45
VPID | 45
Zeit |
Videotext | ja

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - TV5 Monde FBS

TV5 Monde FBS

 | TV5 Monde FBS
Adresse | TV5 France Belgique Suisse Direction de l'interactivité 19, rue Cognaq-Jay 75007 Paris France
Telefon | +33-1 44 18 55 55
Fax | +33-1 44 18 55 10
Internet | http://www.tv5.org/
E-Mail | contact@europe.tv5.org

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 164
VPID | 164
Zeit |
Videotext | ja

Copyright © 2006-11-18 Dieter Schmeer Impressum


Astra - TV Canaria Sat

TV Canaria Sat

 | TV Canaria Sat
Adresse | Edificio Mapfre C/ Poeta Agustin Millares Sall, 3 35008 Las Palmas de Gran Canaria Spain
Telefon | +34 928 476 700
Fax | +34 928 466 720
Internet | http://www.rtvc.es/television/tvcanariasat.aspx
E-Mail | sat@tvcanaria.tv

Transponder | 20
Frequenz | 11,50850 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 717
VPID | 717
Zeit |
Videotext | nein

Copyright © 2009-12-30 Dieter Schmeer Impressum


Astra - TV Gusto

TV Gusto

 | TV Gusto
Adresse | tv.gusto GmbH Brüsseler Str. 89-93 50672 Köln Germany
Telefon | +49-221-71040-200
Fax | +49-221-71040-209
Internet | http://www.tvgusto.com/
E-Mail | info@tvgusto.com

Transponder | 103
Frequenz | 12,46050 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3071
VPID | 3071
Zeit |
Videotext | nein

Copyright © 2010-01-02 Dieter Schmeer Impressum


Astra - TV Mittelrhein

TV Mittelrhein

 | TV Mittelrhein
Adresse | TV Mittelrhein GmbH & Co. KG Im Klosterfeld 1 56182 Urbar Germany
Telefon | +49-261-667579-0
Fax | +49-261-667579-12
Internet | http://www.tv-mittelrhein.com/
E-Mail | info@tv-mittelrhein.com

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2303
VPID | 2303
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - TV TRWAM

TV TRWAM

 | TV TRWAM
Adresse | Fundacja Lux Veritatis we Wroclawiu Oddzial w Toruniu 87-100 Torun, ul. sw. Józefa 23/35 Poland
Internet | http://www.tv-trwam.pl/
E-Mail | sekretariat@tv-trwam.pl

Transponder | 53
Frequenz | 10,77325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 513
VPID | 513
Zeit |
Videotext | ja

Copyright © 2008-05-11 Dieter Schmeer Impressum


Astra - TVC Internacional

TVC Internacional

 | TVC Internacional
Internet | http://www.tv3.cat/canal/tvci

Transponder | 32
Frequenz | 11,68550 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 161
VPID | 161
Zeit |
Videotext | ja

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - TVE Internacional Europe

TVE Internacional Europe

 | TVE Internacional Europe
Internet | http://www.rtve.es/television/tve-internacional/

Transponder | 24
Frequenz | 11,56750 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 58
VPID | 58
Zeit |
Videotext | ja

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - TVP Historia

TVP Historia

 | TVP Historia
Internet | http://www.tvp.com.pl/

Transponder | 53
Frequenz | 10,77325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 515
VPID | 515
Zeit |
Videotext | nein

Copyright © 2008-03-15 Dieter Schmeer Impressum


Astra - TVP Info

TVP Info

 | TVP Info
Internet | http://www.tvp.pl/

Transponder | 53
Frequenz | 10,77325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 519
VPID | 519
Zeit |
Videotext | nein

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - TVP Kultura

TVP Kultura

 | TVP Kultura
Adresse | Telewizja Polska S.A. ul. Jana Pawla Woronicza 17 00-999 Warszawa Poland
Internet | http://www.tvp.pl/tvpkultura/
E-Mail | widzowie@tvp.pl

Transponder | 53
Frequenz | 10,77325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 516
VPID | 516
Zeit |
Videotext | ja

Copyright © 2008-05-11 Dieter Schmeer Impressum


Astra - TVP Polonia

TVP Polonia

 | TVP Polonia
Adresse | Telewizja Polska S.A. ul. Jana Pawla Woronicza 17 00-999 Warszawa Poland
Internet | http://www.tvp.com.pl/polonia/
E-Mail | widzowie@tvp.pl

Transponder | 53
Frequenz | 10,77325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 514
VPID | 514
Zeit |
Videotext | ja

Copyright © 2008-05-11 Dieter Schmeer Impressum


Astra - TW1

TW1

 | TW1
Adresse | TW1 Tourismus Fernsehen GesmbH Moosstraße 105a 5020 Salzburg Austria
Telefon | +43-662-82-77-66
Internet | http://www.tw1.at/
E-Mail | redaktion@tw1.at

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1010
VPID | 1010
Zeit |
Videotext | ja

Copyright © 2006-11-08 Dieter Schmeer Impressum


Astra - Venus Club TV

Venus Club TV

 | Venus Club TV
Adresse | E-DevInvent GmbH Morgental 24 8126 Zumikon Switzerland
Internet | http://www.venusclub.tv/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1247
VPID | 1247
Zeit |
Videotext | nein

Copyright © 2007-08-05 Dieter Schmeer Impressum


Astra - Vibration

Vibration

 | Vibration
Internet | http://www.vibration.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - Virgin Radio France

Virgin Radio France

 | Virgin Radio France
Adresse | VIRGIN RADIO Service Multimédia 26 bis, rue François 1er 75008 Paris France
Telefon | 33 (1) 47 23 10 00
Fax | 33 (1) 47 23 10 71
Internet | http://www.virginradio.fr/
E-Mail | webmaster@virginradio.fr

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2008-01-06 Dieter Schmeer Impressum


Astra - Visit-X.TV

Visit-X.TV

 | Visit-X.TV
Adresse | VISIT-X B.V. Dokweg 27 B 1976 CA Ijmuiden Netherlands
Telefon | +31 255 522 754
Fax | +31 255 522 244
Internet | http://www.visit-x.tv/
E-Mail | support@visit-x.net

Transponder | 115
Frequenz | 12,66275 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 1070
VPID | 1070
Zeit |
Videotext | nein

Copyright © 2008-02-01 Dieter Schmeer Impressum


Astra - Viva Deutschland

Viva Deutschland

 | Viva Deutschland
Adresse | VIVA Fernsehen GmbH Zuschauerredaktion Postfach 801061 51010 Köln Germany
Telefon | +49-221-6509-4777
Fax | +49-221-6509-94777
Internet | http://www.viva.tv/
E-Mail | info@viva-tv.de

Transponder | 78
Frequenz | 11,97300 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 4061
Zeit |
Videotext | ja

Transponder | 44
Frequenz | 11,12650 GHz
Polarisation | V
Receiver | 1.377 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - Viva Österreich

Viva Österreich

 | Viva Österreich
Adresse | VIVA Fernsehen GmbH Zuschauerredaktion Postfach 801061 51010 Köln Germany
Telefon | +49-221-6509-4777
Fax | +49-221-6509-94777
Internet | http://www.viva.tv/
E-Mail | info@viva-tv.de

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 8190
VPID | 513
Zeit | 20:15-06:00 CET
Videotext | ja

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - Voltage

Voltage

 | Voltage
Internet | http://www.voltage.fr/

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 168
Zeit |
Videotext | nein

Copyright © 2007-08-31 Dieter Schmeer Impressum


Astra - Vox Deutschland

Vox Deutschland

 | Vox Deutschland
Adresse | VOX Film- und Fernseh-GmbH & Co.KG Richard-Byrd-Straße 6 50829 Köln Germany
Telefon | +49-221-9534-0
Fax | +49-221-9534-8000
Internet | http://www.vox.de/
E-Mail | mail@vox.de

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 167
VPID | 167
Zeit |
Videotext | ja

Transponder | 5
Frequenz | 11,27325 GHz
Polarisation | H
Receiver | 1.523 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2007-11-27 Dieter Schmeer Impressum


Astra - Vox Österreich

Vox Österreich

 | Vox Österreich
Adresse | VOX Film- und Fernseh-GmbH & Co.KG Richard-Byrd-Straße 6 50829 Köln Germany
Telefon | +49-221-9534-0
Fax | +49-221-9534-8000
Internet | http://www.vox.at/
E-Mail | mail@vox.de

Transponder | 91
Frequenz | 12,22650 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 301
VPID | 301
Zeit |
Videotext | ja

Copyright © 2005-10-06 Dieter Schmeer Impressum


Astra - Vox Schweiz

Vox Schweiz

 | Vox Schweiz
Adresse | VOX Film- und Fernseh-GmbH & Co.KG Richard-Byrd-Straße 6 50829 Köln Germany
Telefon | +49-221-9534-0
Fax | +49-221-9534-8000
Internet | http://www.vox.de/
E-Mail | mail@vox.de

Transponder | 89
Frequenz | 12,18750 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 173
VPID | 173
Zeit |
Videotext | ja

Copyright © 2007-11-28 Dieter Schmeer Impressum


Astra - Voyeur TV

Voyeur TV

Voyeur TV

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 3583
VPID | 3583
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - WDR 2

WDR 2

 | WDR 2
Adresse | Appellhofplatz 1 50667 Köln Germany
Telefon | +49-180-5678-222
Fax | +49-180-5678-220
Internet | http://www.wdr2.de/
E-Mail | wdr2@wdr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1111
Zeit |
Videotext | nein

Transponder | 39
Frequenz | 11,05275 GHz
Polarisation | H
Receiver | 1.303 MHz
Tonunterträger | 7,38/7,56
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2005-10-22 Dieter Schmeer Impressum


Astra - WDR 2 Klassik

WDR 2 Klassik

WDR 2 Klassik

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1171
Zeit |
Videotext | nein

Copyright © 2005-10-28 Dieter Schmeer Impressum


Astra - WDR 3

WDR 3

WDR 3

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1121
Zeit |
Videotext | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - WDR 4

WDR 4

 | WDR 4
Adresse | WDR4 50600 Köln Germany
Telefon | +49-800-5678-444
Fax | +49-800-5678-440
Internet | http://www.wdr4.de/
E-Mail | wdr4@wdr.de

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1131
Zeit |
Videotext | nein

Transponder | 36
Frequenz | 11,00850 GHz
Polarisation | V
Receiver | 1.259 MHz
Tonunterträger | 7,74/7,92
Sprache | deutsch
Zeit |
Codiert | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - WDR 5

WDR 5

WDR 5

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1141
Zeit |
Videotext | nein

Copyright © 2008-06-21 Dieter Schmeer Impressum


Astra - WDR Event

WDR Event

 | WDR Event
Internet | http://www.wdr.de/radio/home/index.phtml

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1181
Zeit |
Videotext | nein

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - WDR Fernsehen

WDR Fernsehen

 | WDR Fernsehen
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 39
Frequenz | 11,05275 GHz
Polarisation | H
Receiver | 1.303 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Fernsehen Köln

WDR Fernsehen Köln

 | WDR Fernsehen Köln
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 71 | 101 | 111
Frequenz | 11,83650 GHz | 12,42150 GHz | 12,60375 GHz
Polarisation | H | H | H
Norm | {DVB-S MPEG-2} | {DVB-S MPEG-2} | {DVB-S MPEG-2}
SR | 27500 | 27500 | 22000
FEC | 3/4 | 3/4 | 5/6
PCRPID | 601 | 101 | 3301
VPID | 601 | 101 | 3301
Zeit |  |  |
Videotext | ja | ja | ja

Copyright © 2008-03-21 Dieter Schmeer Impressum


Astra - WDR Studio Aachen

WDR Studio Aachen

 | WDR Studio Aachen
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 111
Frequenz | 12,60375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 3401
VPID | 3401
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Bielefeld

WDR Studio Bielefeld

 | WDR Studio Bielefeld
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 101
Frequenz | 12,42150 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 301
VPID | 301
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Bonn

WDR Studio Bonn

 | WDR Studio Bonn
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 111
Frequenz | 12,60375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 3601
VPID | 3601
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Dortmund

WDR Studio Dortmund

 | WDR Studio Dortmund
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 101
Frequenz | 12,42150 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 401
VPID | 401
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Düsseldorf

WDR Studio Düsseldorf

 | WDR Studio Düsseldorf
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 101
Frequenz | 12,42150 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 501
VPID | 501
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Duisburg

WDR Studio Duisburg

 | WDR Studio Duisburg
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 111
Frequenz | 12,60375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 3701
VPID | 3701
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Essen

WDR Studio Essen

 | WDR Studio Essen
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 101
Frequenz | 12,42150 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 601
VPID | 601
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Münster

WDR Studio Münster

 | WDR Studio Münster
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 101
Frequenz | 12,42150 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 701
VPID | 701
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Siegen

WDR Studio Siegen

 | WDR Studio Siegen
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 101
Frequenz | 12,42150 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 801
VPID | 801
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WDR Studio Wuppertal

WDR Studio Wuppertal

 | WDR Studio Wuppertal
Adresse | Westdeutscher Rundfunk Köln Appellhofplatz 1 50667 Köln Germany
Telefon | +49-221-220-0
Fax | +49-221-220-4800
Internet | http://www.wdr.de/
E-Mail | osc@wdr.de

Transponder | 111
Frequenz | 12,60375 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 3501
VPID | 3501
Zeit | Mon-Sat 19:30-20:00 CET
Videotext | ja

Copyright © 2007-08-19 Dieter Schmeer Impressum


Astra - WRN Deutsch

WRN Deutsch

 | WRN Deutsch
Adresse | WRN PO Box 1212 London SW8 2ZF United Kingdom
Telefon | +44-20-7896-9010
Fax | +44-20-7896-9007
Internet | http://www.wrn.org/listeners/stations/station.php?StationID=61
E-Mail | mail@wrn.org

Transponder | 113
Frequenz | 12,63325 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 22000
FEC | 5/6
PCRPID | 356
Zeit |
Videotext | nein

Copyright © 2009-01-04 Dieter Schmeer Impressum


Astra - WRN Français

WRN Français

 | WRN Français
Internet | http://new.wrn.org/listeners/stations/station.php?StationID=62

Transponder | 90
Frequenz | 12,20700 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 169
Zeit |
Videotext | nein

Copyright © 2005-12-18 Dieter Schmeer Impressum


Astra - WW TV

WW TV

 | WW TV
Adresse | wwtv Westerwald-Wied GmbH Rheinstraße 96 56235 Ransbach-Baumbach Germany
Telefon | +49-2623-8824-0
Fax | +49-2623-8824-99
Internet | http://www.wwtv.de/
E-Mail | info@wwtv.de

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 2303
VPID | 2303
Zeit |
Videotext | nein

Copyright © 2008-12-28 Dieter Schmeer Impressum


Astra - Yavido Clips

Yavido Clips

 | Yavido Clips
Adresse | EURO l – Fernsehproduktions- und Betriebs AG Redaktion YAVIDO CLIPS Große Reichenstraße 27 20457 Hamburg Germany
Telefon | +49 180 3 0000 83
Fax | +49 40 329 12 333
Internet | http://www.yavido.de/
E-Mail | music@yavido.de

Transponder | 87
Frequenz | 12,14850 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 239
VPID | 239
Zeit | 09:00-24:00 CET
Videotext | ja

Copyright © 2007-08-05 Dieter Schmeer Impressum


Astra - Yes Italia

Yes Italia

Yes Italia

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 4351
VPID | 4351
Zeit |
Videotext | nein

Copyright © 2010-01-03 Dieter Schmeer Impressum


Astra - You FM

You FM

You FM

Transponder | 93
Frequenz | 12,26550 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 451
Zeit |
Videotext | nein

Copyright © 2006-11-11 Dieter Schmeer Impressum


Astra - Zack Erotik TV

Zack Erotik TV

 | Zack Erotik TV
Internet | http://www.tele69.tv/

Transponder | 92
Frequenz | 12,24600 GHz
Polarisation | V
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1007
VPID | 1007
Zeit |
Videotext | nein

Copyright © 2008-02-07 Dieter Schmeer Impressum


Astra - ZDF

ZDF

 | ZDF
Adresse | Postfach 4040 55100 Mainz Germany
Telefon | +49-6131-70-1
Fax | +49-6131-70-6864
Internet | http://www.zdf.de/
E-Mail | info@zdf.de

Transponder | 11 | 77
Frequenz | 11,36175 GHz | 11,95350 GHz
Polarisation | H | H
Norm | {DVB-S2 MPEG-4 HDTV} | {DVB-S MPEG-2}
SR | 22000 | 27500
FEC | 2/3 | 3/4
PCRPID | 6110 | 110
VPID | 6110 | 110
Zeit |  |
Videotext | ja | ja

Transponder | 33
Frequenz | 10,96425 GHz
Polarisation | H
Receiver | 1.214 MHz
Norm | {Uncodiertes Pal}
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - ZDF Infokanal

ZDF Infokanal

 | ZDF Infokanal
Adresse | Postfach 4040 55100 Mainz Germany
Telefon | +49-6131-70-1
Fax | +49-6131-70-6864
Internet | http://www.zdf.de/
E-Mail | info@zdf.de

Transponder | 77
Frequenz | 11,95350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 610
VPID | 610
Zeit |
Videotext | ja

Copyright © 2007-03-04 Dieter Schmeer Impressum


Astra - ZDF neo

ZDF neo

 | ZDF neo
Adresse | Postfach 4040 55100 Mainz Germany
Telefon | +49-6131-70-1
Fax | +49-6131-70-6864
Internet | http://neo.zdf.de/
E-Mail | info@zdf.de

Transponder | 77
Frequenz | 11,95350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 660
VPID | 660
Zeit |
Videotext | ja

Copyright © 2009-12-31 Dieter Schmeer Impressum


Astra - ZDF Theaterkanal

ZDF Theaterkanal

 | ZDF Theaterkanal
Adresse | Postfach 4040 55100 Mainz Germany
Telefon | +49-6131-70-1
Fax | +49-6131-70-6864
Internet | http://www.zdf.de/
E-Mail | info@zdf.de

Transponder | 77
Frequenz | 11,95350 GHz
Polarisation | H
Norm | {DVB-S MPEG-2}
SR | 27500
FEC | 3/4
PCRPID | 1110
VPID | 1110
Zeit | 09:00-24:00 CET
Videotext | ja

Copyright © 2007-03-05 Dieter Schmeer Impressum